<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Topp100 2020: Här är de 5 bästa svenska streamingtjänsterna - Topp100</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Allt ska streamas numera, det har blivit en del av våra liv. Så vilken är den bästa streamingtjänsten i år?" />
	<meta name="keywords" content="digitalisering, topp100, internet, webbutveckling, coronaviruset, webbdagarna, webben, samhälle, streaming, viaplay, Topp100 2020, Kategorivinnare, Streaming, Ekonomi/Bransch, Topp100" />
	<link rel="canonical" href="https://topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming" />
		<meta property="twitter:url" content="https://topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming" />
	<meta property="og:title" content="Topp100 2020: Här är de 5 bästa svenska streamingtjänsterna" />
		<meta property="twitter:title" content="Topp100 2020: Här är de 5 bästa svenska streamingtjänsterna" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Allt ska streamas numera, det har blivit en del av våra liv. Så vilken är den bästa streamingtjänsten i år?" />
		<meta property="twitter:description" content="Allt ska streamas numera, det har blivit en del av våra liv. Så vilken är den bästa streamingtjänsten i år?" />
	<meta property="og:site_name" content="Topp100" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="Topp100" href="https://google.com/+IdgSe" />
	<meta name="ahrefs-site-verification" content="b2db6210c5fc324f4e00e9862a6e46185b21988717421245941b64923db20e29" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.742730.1605606159!imageUploader/55666972.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.742730.1605606159!imageUploader/55666972.jpg" />
		<meta property="og:image:width" content="1020" />
			<meta property="og:image:height" content="574" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="Topp100" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.39771.1580807744!homescreenIcon/imageTypeSelector/localImage/2851369556.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.39771.1580807744!homescreenIconPrecomposed/imageTypeSelector/localImage/3646730537.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="dns-prefetch" href="https://s.ntv.io/" />
		<link rel="dns-prefetch" href="https://cdn.permutive.com/" />
		<link rel="shortcut icon" href="//topp100.idg.se/polopoly_fs/2.39771.1580807744!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1580743800/1.650990.1456136571/1.650991.1456137564/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1583501496/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1557228204/1.718501.1567091024/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.718697.1582207888/1.701886.1528117341/1.670244.1555497324/1.727908.1579773908/1.584782.1490626079/1.607511.1476283014/1.607512.1576508018/1.607513.1605011337/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.727918.1579773841/1.681242.1493896278/1.653271.1583502783/1.653274.1496998854/1.669401.1576079415/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1569941228/1.607521.1520258760/1.608426.1509354372/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.735869.1591777883/1.717621.1574937864/1.717623.1555329050/1.727985.1576143837/1.718707.1582644522/1.692192.1512124986/1.675457.1490602868/1.682804.1495019851/1.693737.1512379506/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+artiklar+-+topp100+" type="application/rss+xml" title="Senaste artiklar - Topp100 " />
		<script>
		var articleIdentifier = '1.742730';</script>
	<script>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</script>
	</head>
<body data-click-settings="{'title':'Topp100 2020: Här är de 5 bästa svenska streamingtjänsterna','name':'topp100','id':'1.742730'}">
<img src="https://ax.idg.se/st01/1.742730/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//www.idg.se/allt-om/idgpro/" title="Alla artiklar från IDG Pro" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Alla artiklar från IDG Pro → idg.se → allt-om/idgpro'}">IDG Pro</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/allt-om/coronaviruset" title="Allt om Coronaviruset" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om Coronaviruset → idg.se → allt-om/coronaviruset'}">Coronaviruset</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-13"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://cio.idg.se/2.1782/1.674864/gdpr" title="Allt du behöver veta om GDPR" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a><br /> <a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'rekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a><br /> <a href="https://www.idg.se/2.1085/1.50095/sok-pa-idgse" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}">S&ouml;k i IDG-n&auml;tverket</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small icon-bar-latest" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small icon-bar-newsletters" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn icon-bar-events" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn icon-bar-jobs" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item icon-bar-search" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><div class="idg-konto"> <div class="idg-konto-toggle"> IDG Medlem </div> <div class="idg-konto-tip"> <span>Här har vi samlat allt som gäller ditt medlemskap</span> </div> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "3 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "191 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script></div>
	</div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1605607071815']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1605607071815" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-3-1605607071817']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-3-1605607071817" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1000px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="row pub-header n-t-b">
			<a href="//topp100.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'topp100'}">Topp100</a><nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Meny<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="//topp100.idg.se/" title="Topp100" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 → topp100'}">Topp100 – 2020</a></li> <li><a href="//topp100.idg.se/2.39772/1.714254/topp100-2019-sveriges-basta-sajter/" title="Topp100 – 2019" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 2019: Här är Sveriges 100 bästa sajter och nättjänster → topp100 → 1.714254'}">2019</a></li> <li><a href="//topp100.idg.se/2.39772/1.698413/topp100-2018-sverige/" title="Topp100 – 2018" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 2018: Här är Sveriges bästa sajter och nättjänster → topp100 → 1.698413'}">2018</a></li> <li><a href="//topp100.idg.se/2.39875/2017" title="Topp100 – 2017" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 – 2017 – Sveriges bästa på nätet → topp100 → 2.39875'}">2017</a></li> <li><a href="//topp100.idg.se/2.1006/1.651969/topp-100-listan" title="Topp100 - 2016" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 2016 – De är Sveriges 100 bästa på internet → topp100 → 1.651969'}">2016</a></li> <li><a href="//topp100.idg.se/2.39772/1.693240?actionType=search&amp;queryText=&amp;articleType=0&amp;dateRange=4&amp;sort=1" title="Topp100 arkivet" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 – Arkivet → topp100 → 1.693240'}">Arkivet</a></li> <li><a href="//topp100.idg.se/2.39772/1.693035/nominera-topp100/" title="Nominera till Topp100" data-click-settings="{'category':'Header Links','widget':'','target':'IDG Topp100 2020 → topp100 → 1.693035'}">Nominera</a></li> </ul> </section> </nav></div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.742730"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="topp100"
	data-article-tags="digitalisering, topp100, internet, webbutveckling, coronaviruset, webbdagarna, webben, samhälle, streaming, viaplay"
	data-article-main-tag="digitalisering"
	data-article-ga-url="/2.39772/1.742730/topp-100-2020-streaming"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Topp100 "
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				</div>
		</div>

		<div class="authorBio">
			<h6>Topp100 </h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/digitalisering'}" class="articleLabel">Digitalisering</a></div>
<span class="articleDate">2020-11-17 10:42</span>
</div><h1>Topp100 2020: Här är de 5 bästa svenska streamingtjänsterna</h1>
			<p class="articleTeaser">
	Allt ska streamas numera, det har blivit en del av våra liv. Så vilken är den bästa streamingtjänsten i år?</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;t=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;text=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;title=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;title=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.742730" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:1020px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.742730.1605606159!imageUploader/55666972.jpg" srcset="https://www.idg.se/editorial/340/path/1.742730.1605606159!imageUploader/55666972.jpg 340w, https://www.idg.se/editorial/480/path/1.742730.1605606159!imageUploader/55666972.jpg 480w, https://www.idg.se/editorial/620/path/1.742730.1605606159!imageUploader/55666972.jpg 620w, https://www.idg.se/editorial/740/path/1.742730.1605606159!imageUploader/55666972.jpg 740w, https://www.idg.se/editorial/840/path/1.742730.1605606159!imageUploader/55666972.jpg 840w, https://www.idg.se/editorial/920/path/1.742730.1605606159!imageUploader/55666972.jpg 920w, https://www.idg.se/editorial/980/path/1.742730.1605606159!imageUploader/55666972.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="topp100" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-4-1605607071867']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-429 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-73 bodySecondElement--is-extra-small" data-ad-id="modul-artikel---468x240-588924-4-1605607071867" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481180}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7-1605607071867']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-429 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-73 bodySecondElement--is-extra-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7-1605607071867" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481172}},{bidder : 'keymobile',  params : {mid : 779100}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-10-1605607071844" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-9-1605607071845" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'keymobile',  params : {mid : 805370}}]" style="display:none;"></div><div class="articleBodyText">
<p>Det finns m&aring;nga snarlika streamingtj&auml;nster vilket inte &auml;r s&aring; konstigt &ndash; de f&ouml;ljer snarlika modeller. Ska du streama musik beh&ouml;ver du ett musikbibliotek och de kan ju bara se ut och bete sig p&aring; s&aring; m&aring;nga vis. Detsamma g&auml;ller video, poddar, och allt vad det &auml;r. Som att det inte vore nog s&aring; kan en streamingtj&auml;nst vara hur snygg eller l&auml;ttanv&auml;nd som helst, men saknas inneh&aring;llet f&ouml;r att g&ouml;ra den intressant s&aring; spelar det ingen roll.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//topp100.idg.se/2.39772/1.742035/topp100-2020-hela-listan" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Topp100 2020: Här är Sveriges 100 bästa sajter och nättjänster → topp100 → 1.742035'}">Topp100 2020: H&auml;r &auml;r Sveriges 100 b&auml;sta sajter och n&auml;ttj&auml;nster</a></p><p>Man kan lugnt s&auml;ga att m&aring;nga nischer har mognat en hel del inom streamingsegmentet. S&aring; l&aring;t oss se vilken streamingtj&auml;nst som &auml;r b&auml;st i &aring;r.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="444" src="https://www.idg.se/editorial/0/path/1.742919!imageManager/898785719.jpg" width="688" /></figure><h2>Vinnare: <a href="https://viaplay.se" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'viaplay.se'}">Viaplay</a></h2><p>Viaplay g&aring;r fr&aring;n klarhet till klarhet, med h&ouml;g kvalitet p&aring; sina streams, enkelt gr&auml;nssnitt p&aring; s&aring;v&auml;l webben som i apparna, och en aggressiv inneh&aring;llsstrategi. Till skillnad fr&aring;n flera konkurrenter s&aring; &auml;r det snabbt och l&auml;tt att s&auml;tta upp Viaplay p&aring; sin dator (logga in) eller exempelvis Apple TV (logga in via PIN-kod p&aring; din smartphone), och man vet att det kommer fungera. Viaplay &auml;r verkligen en mogen streamingtj&auml;nst, v&auml;l rustad f&ouml;r att samexistera med internationella utmanare s&aring;som s&aring;v&auml;l Netflix som HBO.</p><h2>Fakta:</h2><p>Ansvarig f&ouml;r sajten: Nordic Entertainment Group Technology<br /> Antal heltidstj&auml;nster: Kan tyv&auml;rr inte uppge en specifik siffra men det &auml;r pan-nordiskt och inte enbart i Sverige.<br /> Publiceringsverktyg: Internt utvecklat CMS i kombination med Wordpress<br /> Sajten &auml;r byggd av: Nordic Entertainment Group Technology<br /> Unika bes&ouml;kare per vecka: Inget vi uppger. Men det vi kommunicerat &auml;r att NENT Group h&ouml;jt sina m&aring;l till att n&aring; 3 miljoner abonnenter innan &aring;rsskiftet.</p><h2>H&auml;r &auml;r de &ouml;vriga streamingsajterna som h&ouml;r till Sveriges b&auml;sta 2020:</h2><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="392" src="https://www.idg.se/editorial/0/path/1.742920!imageManager/2786345942.jpg" width="688" /></figure><h2><a href="https://www.acast.com" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.acast.com'}">Acast</a></h2><p>Acast &auml;r ett podcastingn&auml;tverk s&aring;v&auml;l som en tj&auml;nst f&ouml;r att publicera sina poddar, med reklam och allt vad det inneb&auml;r. Poddar &auml;r en v&auml;xande del av medialandskapet, och d&aring; beh&ouml;vs tj&auml;nster som knyter ihop publicister med annons&ouml;rer. P&aring; Acast samsas internationella poddare med svenska akt&ouml;rer, allt lyssningsbart direkt i webbl&auml;saren eller via appen.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="429" src="https://www.idg.se/editorial/0/path/1.742921!imageManager/2106545931.jpg" width="688" /></figure><h2><a href="https://www.amuse.io" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.amuse.io'}">Amuse</a></h2><p>S&aring; h&auml;r i karant&auml;ntider skapas det f&ouml;rst&aring;s mer musik hemma &auml;n n&aring;gonsin, och det &auml;r d&auml;r Amuse kommer in i bilden. De hj&auml;lper dig n&aring; streamingtj&auml;nsterna som mellanhand, s&aring; att din musik kan h&ouml;ras p&aring; s&aring;v&auml;l Spotify som Apple Music, men &auml;ven hos Tidal, Youtube Music, Deezer och s&aring; vidare. Det h&auml;r &auml;r en ypperlig tj&auml;nst f&ouml;r artister utan skivbolag, med funktioner f&ouml;r att dela p&aring; royaltyint&auml;kter och en l&aring;g (l&auml;s gratis) instegskostnad.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="442" src="https://www.idg.se/editorial/0/path/1.742922!imageManager/309711618.jpg" width="688" /></figure><h2><a href="https://www.drakenfilm.se" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.drakenfilm.se'}">Draken Film</a></h2><p>F&ouml;rra &aring;rets vinnare Draken Film forts&auml;tter att leverera med handplockade filmer, samt nu &auml;ven filmerna fr&aring;n onlinefestivalen G&ouml;teborgs Film Festival Prisma. Kanske hittar du n&aring;gon bortgl&ouml;md p&auml;rla bland de &ouml;ver 700 filmer som Draken Film har, ett utbud som skiljer sig ganska markant fr&aring;n j&auml;ttarnas.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="444" src="https://www.idg.se/editorial/0/path/1.742923!imageManager/592775544.jpg" width="688" /></figure><h2><a href="https://www.operanplay.se" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.operanplay.se'}">Operan Play</a></h2><p>N&auml;r Folkh&auml;lsomyndigheten st&auml;nger f&ouml;r f&ouml;rest&auml;llningar gick Operan online med Operan Play. Konserter och f&ouml;rest&auml;llningar kan ses direkt p&aring; n&auml;tet, via denna sm&aring;st&ouml;kiga men &auml;nd&aring; passande specialsajt. Koppla datorn till ljudsystemet, eller ta fram ett par ordentliga h&ouml;rlurar, s&aring; flyttar Operan hem till dig. Ett ber&ouml;mv&auml;rt initiativ.</p><p><strong>L&auml;s ocks&aring;:</strong> <a href="//topp100.idg.se/2.39772/1.742035/topp100-2020-hela-listan" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Topp100 2020: Här är Sveriges 100 bästa sajter och nättjänster → topp100 → 1.742035'}">Topp100 2020: H&auml;r &auml;r Sveriges 100 b&auml;sta sajter och n&auml;ttj&auml;nster</a></p></div>
</div>
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/digitalisering'}">Digitalisering</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/topp100" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/topp100'}">Topp100</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/internet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/internet'}">Internet</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/webbutveckling" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/webbutveckling'}">Webbutveckling</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/coronaviruset" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/coronaviruset'}">Coronaviruset</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/webbdagarna" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/webbdagarna'}">Webbdagarna</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/webben" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/webben'}">Webben</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/samh%C3%A4lle" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/samh%C3%A4lle'}">Samhälle</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/streaming" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/streaming'}">Streaming</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/viaplay" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/viaplay'}">Viaplay</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Topp100 </h6>
			<div class="profileLinks">
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;t=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;text=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;title=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;title=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.742730" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;t=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;text=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;title=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.742730%2Ftopp-100-2020-streaming&amp;title=Topp100+2020%3A+H%C3%A4r+%C3%A4r+de+5+b%C3%A4sta+svenska+streamingtj%C3%A4nsterna"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem bookmark">
					<button data-bookmark-article="1.742730" data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Bookmark'}">Spara artikel</button>
				</div>
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8-1605607071871']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8-1605607071871" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480],['fluid']]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481174}},{bidder : 'keymobile',  params : {mid : 805371}}]" style="display:none;"></div></div>
</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-6-1605607071872']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-6-1605607071872" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="digitalisering,topp100,internet,webbutveckling,coronaviruset,webbdagarna,webben,samhälle,streaming,viaplay,Topp100 2020,Kategorivinnare,Streaming,topp100" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 18205837}},{bidder : 'adform',  params : {mid : 481177}},{bidder : 'keymobile',  params : {}}]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="time-clock small-x-scroll">
			<p class="vinjett1 vinjett">
			<span>Senaste nytt</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2020-11-17 10:42</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.742730/topp-100-2020-streaming" title="Allt ska streamas numera, det har blivit en del av v&aring;ra liv. S&aring; vilken &auml;r den b&auml;sta streamingtj&auml;nsten i &aring;r?" class="tooltip">Topp100 2020: Här är de 5 bästa svenska streamingtjänsterna</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-11-17 10:01</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Mattias Malmqvist</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.742918/huawei-saljer-smartphone-honor" title="Nu st&aring;r det klart att kinesiska telekomj&auml;tten Huawei s&auml;ljer sin smartphone-verksamhet inom budgetvarum&auml;rket Honor." class="tooltip">Klart: Huawei säljer av smartphone-enhet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-11-17 09:51</span><span class="articleSource"><a href="//computersweden.idg.se">Computer Sweden</a></span>
			<span class="articleAuthor">Joakim Arstad Djurberg</span>
					<span class="link"><a href="//computersweden.idg.se/2.2683/1.742917/stugemo-hiq-vd-morch" title="Efter att ha varit p&aring; HiQ sedan 1995, de senaste 20 &aring;ren som vd och koncernchef, l&auml;mnar nu Lars Stugemo &ouml;ver rollen som vd och koncernchef till Sven Ivar M&oslash;rch." class="tooltip">Stugemo kliver av efter 25 år – han tar över nya HiQ</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2020-11-17 09:10</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">Viktor Eriksson</span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.742889/nasa-karnkraftverk-manen" title="Ska anv&auml;ndas som str&ouml;mk&auml;lla f&ouml;r att utforska m&aring;nen och d&auml;refter Mars." class="tooltip">Nasa vill bygga kärnkraftverk på både månen och Mars</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2020-11-17 08:53</span><span class="articleSource"><a href="//techworld.idg.se">TechWorld</a></span>
			<span class="articleAuthor">IDG.se </span>
					<span class="link"><a href="//techworld.idg.se/2.2524/1.742915/kodsnack-392" title="Fredrik och Johan Larsson&nbsp;- k&auml;nd fr&aring;n eminenta En podd om teknik&nbsp;- diskuterar Apples nysl&auml;ppta M1-krets&nbsp;med tillh&ouml;rande datorer. Vad &auml;r h&auml;ftigt, vilka maskiner &auml;r vi sugna p&aring;, och vilka fr&aring;getecken finns det f&ouml;r oss utvecklares del?" class="tooltip">Kodsnack 392 – Apples nya kretsar och datorer, med Johan Larsson</a></span>
		</li>
	</ul>
</div><div class="buttonContainer">
		<div class="btnLink"><span><a href="https://www.idg.se/2.1121/100-senaste/?ref=article-news-list">100 Senaste</a></span></div>
		</div>
	</div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'topp100'; var strArticleRCTags = 'Topp100 > ekonomi-bransch > topp100 2020 > kategorivinnare > streaming > digitalisering > topp100 > internet > webbutveckling > coronaviruset > webbdagarna > webben > samhälle > streaming > viaplay';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Lina Vikman</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br /> <a href="//www.idg.se/2.1085/1.628050/kontakta-idg" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://rekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'rekryterare'}">Annonsera jobb</a> | <a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;| <a href="https://www.idg.se/2.1085/1.720472/policy-affiliatelankar" data-click-settings="{'category':'Footer Links','widget':'','target':'Policy kring affiliatelänkar → idg.se → 1.720472'}">Policy affiliatel&auml;nkar</a></p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<script type="text/javascript"> _linkedin_data_partner_id = "61236"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" /> </noscript><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/cec/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se/cec'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://jobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'jobb'}">IDG Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.topp100.publication/2.39772";var content="1.742730";var author="1.693465";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.topp100.publication/2.39772&amp;a=1.742730&amp;author=1.693465&amp;type=URL_REQUEST&amp;server=tomcat01.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//topp100.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//topp100.idg.se/2.39772/1.742157/topp-100-2020-myndigheter"
			data-pagination-next-article-title="Topp 100 2020: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta myndigheter p&amp;aring; n&amp;auml;tet"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.742157.1605000307!teaserImage/imageTypeSelector/localImage/835297149.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.742157.1605000307!teaserImage/imageTypeSelector/localImage/835297149.jpg 90w, https://www.idg.se/editorial/160/path/1.742157.1605000307!teaserImage/imageTypeSelector/localImage/835297149.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//topp100.idg.se/2.39772/1.742730/topp-100-2020-streaming" data-article-url="//topp100.idg.se/1.742730?m=scrollitem" 
					data-article-id="1.742730" 
					data-article-title="Topp100 2020: H&amp;auml;r &amp;auml;r de 5 b&amp;auml;sta svenska streamingtj&amp;auml;nsterna" 
					data-article-image="https://www.idg.se/editorial/90/path/1.742730.1605606159!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.742730.1605606159!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.742730.1605606159!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//topp100.idg.se/2.39772/1.742586/topp-100-2020-kommuner" data-article-url="//topp100.idg.se/1.742586?m=scrollitem" 
					data-article-id="1.742586" 
					data-article-title="Topp100 2020: H&amp;auml;r &amp;auml;r de 5 b&amp;auml;sta kommunerna p&amp;aring; n&amp;auml;tet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.742586.1605520664!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.742586.1605520664!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.742586.1605520664!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//topp100.idg.se/2.39772/1.742584/topp-100-2020-finans-forsakring" data-article-url="//topp100.idg.se/1.742584?m=scrollitem" 
					data-article-id="1.742584" 
					data-article-title="Topp100 2020: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta sajter inom finans och f&amp;ouml;rs&amp;auml;kring" 
					data-article-image="https://www.idg.se/editorial/90/path/1.742584.1605513608!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.742584.1605513608!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.742584.1605513608!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//topp100.idg.se/2.39772/1.742382/topp-100-2020-resor" data-article-url="//topp100.idg.se/1.742382?m=scrollitem" 
					data-article-id="1.742382" 
					data-article-title="Topp100 2020: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta sajter i kategorin resor" 
					data-article-image="https://www.idg.se/editorial/90/path/1.742382.1605170907!teaserImage/imageTypeSelector/localImage/3864343793.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.742382.1605170907!teaserImage/imageTypeSelector/localImage/3864343793.jpg 90w, https://www.idg.se/editorial/160/path/1.742382.1605170907!teaserImage/imageTypeSelector/localImage/3864343793.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//topp100.idg.se/2.39772/1.742453/topp-100-2020-turism" data-article-url="//topp100.idg.se/1.742453?m=scrollitem" 
					data-article-id="1.742453" 
					data-article-title="Topp100 2020: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta sajter i kategorin turism" 
					data-article-image="https://www.idg.se/editorial/90/path/1.742453.1605084696!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.742453.1605084696!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.742453.1605084696!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'topp100';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.543246.1566459803/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1562254541/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1589967956/1.727997.1583334736/1.731698.1583768841/1.732384.1585238984/1.734406.1592414745/1.653268.1458119857/1.653269.1567429768/1.602716.1566402038/1.607471.1445945706/1.653340.1490689434/1.584765.1578909139/1.584773.1455538210/1.607483.1491316181/1.653252.1568902040/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/1.730098.1591003254/1.741420.1603202774/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}if(typeof window.IDG_CONFIGURATION.auth!=="undefined"&&window.IDG_CONFIGURATION.auth.state==="ready"&&typeof window.initAccountWrapper!=="undefined"){initAccountWrapper();}(function(){if(!window.sessionStorage.getItem("pixtwodata")){var pd_pro="st01";var pd_mdl=["native","display"];var pd_or=[];if(document.referrer.match("^https://www.google.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-google",action:"sr"});}else{if(document.location.href.match("[?&]+fbclid=")||document.referrer.match("^https://www.facebook.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-facebook",action:"sr"});}else{if(document.referrer.match("^https://www.bing.[a-z]+/")){pd_or.push({project:pd_pro,reference:"search-bing",action:"sr"});}else{if(document.referrer.match("^https://www.linkedin.[a-z]+/")){pd_or.push({project:pd_pro,reference:"social-linkedin",action:"sr"});}else{try{pd_src=document.location.href.match("[?|&]utm_source=([a-z]+?)([&]|$)+");pd_med=document.location.href.match("[?|&]utm_medium=([a-z]+?)([&]|$)+");if(pd_src&&pd_med&&pd_src[1]&&pd_med[1]&&pd_mdl.indexOf(pd_med[1])>=0){pd_or.push({project:pd_pro,reference:pd_med[1]+"-"+pd_src[1],action:"sr"});}}catch(ex){console.log("Pixtwo: source parse error");}}}}}window.sessionStorage.setItem("pixtwodata",true);pd_or.push({project:"us01",reference:(window.innerWidth<720?1:2).toString(),action:"us"});var xhr=new XMLHttpRequest();xhr.withCredentials=true;xhr.open("POST","https://ax.idg.se/custom",true);xhr.setRequestHeader("Content-Type","application/json");xhr.send(JSON.stringify({rows:pd_or}));}})();var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Topp100, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>