<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Topp100 2019: Här är årets 5 bästa sajter inom finans och försäkring - Topp100</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Våra finansiella liv blir allt mer digitala och idag är det få som besöker fysiska bankkontor regelbundet. Här är årets fem bästa sajter i kategorin finans och försäkring." />
	<meta name="keywords" content="topp100, digitalisering, internet, webbutveckling, fintech, Topp100 2019, Kategorivinnare, Finans &amp; försäkring, Ekonomi/Bransch, Topp100" />
	<link rel="canonical" href="https://topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring" />
		<meta property="twitter:url" content="https://topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring" />
	<meta property="og:title" content="Topp100 2019: Här är årets 5 bästa sajter inom finans och försäkring" />
		<meta property="twitter:title" content="Topp100 2019: Här är årets 5 bästa sajter inom finans och försäkring" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Våra finansiella liv blir allt mer digitala och idag är det få som besöker fysiska bankkontor regelbundet. Här är årets fem bästa sajter i kategorin finans och försäkring." />
		<meta property="twitter:description" content="Våra finansiella liv blir allt mer digitala och idag är det få som besöker fysiska bankkontor regelbundet. Här är årets fem bästa sajter i kategorin finans och försäkring." />
	<meta property="og:site_name" content="Topp100" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="Topp100" href="https://google.com/+IdgSe" />
	<meta name="ahrefs-site-verification" content="b2db6210c5fc324f4e00e9862a6e46185b21988717421245941b64923db20e29" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.715686.1552292096!imageUploader/3272512706.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.715686.1552292096!imageUploader/3272512706.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="Topp100" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.39771.1543848507!homescreenIcon/imageTypeSelector/localImage/2851369556.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.39771.1543848507!homescreenIconPrecomposed/imageTypeSelector/localImage/3646730537.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//topp100.idg.se/polopoly_fs/2.39771.1543848507!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {calculatePixleValue(getCookieValue('aikey'));}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {localStorage.setItem('aid', 'tbd');html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {localStorage.setItem('aid', value);if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}calculatePixleValue(getCookieValue('aikey'));</script>
	<script>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</script><script async src="https://www.idg.se/idg-consent.min.js"></script>
<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1527688822/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1522052362/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1539696010/1.710300.1542205883/1.684922.1497882473/1.701886.1528117341/1.670244.1550508331/1.584782.1490626079/1.607511.1476283014/1.607512.1545303428/1.607513.1548931325/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1550560163/1.653274.1496998854/1.669401.1537968568/1.664491.1481624210/1.654909.1517481214/1.607520.1536841961/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.699818.1522319568/1.711586.1544531965/1.692192.1512124986/1.675457.1490602868/1.682804.1495019851/1.693737.1512379506/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+artiklar+-+topp100+" type="application/rss+xml" title="Senaste artiklar - Topp100 " />
		<script>
		var articleIdentifier = '1.715686';</script>
	<script>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</script>
	<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=topp100&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Topp100 ');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Topp100 2019: Här är årets 5 bästa sajter inom finans och försäkring','name':'topp100','id':'1.715686'}">
<img src="https://ax.idg.se/st01/1.715686/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br /> <a href="//www.idg.se/2.1122/lasarfavoriter" data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br /> <a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br /> <a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br /> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/android" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/android'}">Android</a><br /> <a href="https://www.idg.se/allt-om/dr%C3%B6nare" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/dr%C3%B6nare'}">Dr&ouml;nare</a><br /> <a href="https://www.idg.se/allt-om/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/iphone'}">Iphone</a><br /> <a href="https://www.idg.se/allt-om/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/tesla'}">Tesla</a><br /> <a href="https://www.idg.se/allt-om/vr" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/vr'}">VR</a><br /> <a href="https://www.idg.se/allt-om/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/windows+10'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/allt-om/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/bitcoin'}">Bitcoin</a><br /> <a href="https://www.idg.se/allt-om/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Facebook'}">Facebook</a><br /> <a href="https://www.idg.se/allt-om/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Fildelning'}">Fildelning</a><br /> <a href="https://www.idg.se/allt-om/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/Integritet'}">Integritet</a><br /> <a href="https://www.idg.se/allt-om/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/pirate+bay'}">Pirate Bay</a><br /> <a href="https://www.idg.se/allt-om/spel" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se → allt-om/spel'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br /> <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br /> <a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br /> <a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br /> <a href="https://info.idg.se/integritet/" data-click-settings="{'category':'Header Links','widget':'','target':'info → integritet'}">Cookieinst&auml;llningar</a><br /> <a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br /> <a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br /> <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "9 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "254 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script> (function() { var docEl = document.documentElement; var menuBtn = document.getElementById('menu-button__menu'); var sitesBtn = document.getElementById('menu-button__sites'); var moreBtn = document.getElementById('menu-button__more'); var closeBtn = document.getElementById('menu-button__close'); var closeLayer = document.getElementById('menu__close-layer'); var menuButtons = { clearClasses : function () { docEl.classList.remove("more-menu-active"); docEl.classList.remove("all-sites-active"); }, menuButton : function () { if (!docEl.classList.contains("more-menu-active")){ menuButtons.clearClasses(); docEl.className += " more-menu-active"; } else { menuButtons.clearClasses(); } }, sitesButton : function () { if (!docEl.classList.contains("all-sites-active")){ menuButtons.clearClasses(); docEl.className += " all-sites-active"; } else { menuButtons.clearClasses(); } }, moreButton : function () { menuButtons.menuButton(); var moreIcon = moreBtn.getElementsByClassName('fa')[0]; if (!moreIcon.classList.contains("fa-rotate-180")){ moreIcon.className += " fa-rotate-180"; } else { moreIcon.classList.remove("fa-rotate-180"); } }, closeButton : function () { menuButtons.clearClasses(); }, start : function () { if (typeof(menuBtn) != 'undefined' && menuBtn != null) { menuBtn.addEventListener("click", menuButtons.menuButton); } if (typeof(moreBtn) != 'undefined' && moreBtn != null) { moreBtn.addEventListener("click", menuButtons.moreButton); } if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) { sitesBtn.addEventListener("click", menuButtons.sitesButton); } if (typeof(closeBtn) != 'undefined' && closeBtn != null) { closeBtn.addEventListener("click", menuButtons.closeButton); } if (typeof(closeLayer) != 'undefined' && closeLayer != null) { closeLayer.addEventListener("click", menuButtons.closeButton); } } }; menuButtons.start(); })(); </script><div class="wwwddd wdxv1"> <div class="wdcountdown" id="wdcountdown"> <a title="Webbdagarna Stockholm" href="https://webbdagarna.se/event/stockholm/?utm_source=IDG_network&amp;utm_medium=counter_bokanu" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'webbdagarna.se/event/stockholm/?utm_source=IDG_network&amp;utm_medium=counter_bokanu'}"> <span class="wdlogo"><img src="https://www.idg.se/editorial/0/path/1.715782.1551966383!webbdagarna_logo.svg"></span> <span id="wdcounter">00:00:00:00</span> <span class="cta">Boka nu</span> </a> </div> </div> <style> /* Adjustment for Counter */ @media (min-width: 860px) { .page-version-a .idg-global-header .icon-bar, .page-version-b .idg-global-header .icon-bar, .page-version-c .idg-global-header .icon-bar, .page-version-d .idg-global-header .icon-bar, .page-version-e .idg-global-header .icon-bar, .page-version-f .idg-global-header .icon-bar, .page-version-0 .idg-global-header .icon-bar, .page-version-1 .idg-global-header .icon-bar { right: 204px; } .page-version-a #divNavigationContainer, .page-version-b #divNavigationContainer, .page-version-c #divNavigationContainer, .page-version-d #divNavigationContainer, .page-version-e #divNavigationContainer, .page-version-f #divNavigationContainer, .page-version-0 #divNavigationContainer, .page-version-1 #divNavigationContainer { padding-right: 780px; } /* IDG.se */ .page-version-a:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer, .page-version-b:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer, .page-version-c:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer, .page-version-d:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer, .page-version-e:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer, .page-version-f:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer, .page-version-0:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer, .page-version-1:not(.menuOff) body[data-click-settings*="'name':'idg.se'"] #divNavigationContainer{ padding-right: 710px; } .page-version-a.articlePage .toolbarSticky, .page-version-b.articlePage .toolbarSticky, .page-version-c.articlePage .toolbarSticky, .page-version-d.articlePage .toolbarSticky, .page-version-e.articlePage .toolbarSticky, .page-version-f.articlePage .toolbarSticky, .page-version-0.articlePage .toolbarSticky, .page-version-1.articlePage .toolbarSticky { right: 478px; } .page-version-a .shareItem.reddit, .page-version-b .shareItem.reddit, .page-version-c .shareItem.reddit, .page-version-d .shareItem.reddit, .page-version-e .shareItem.reddit, .page-version-f .shareItem.reddit, .page-version-0 .shareItem.reddit, .page-version-1 .shareItem.reddit { display: none; } } .wwwddd { position: absolute; right: 0; font-family: 'Pathway Gothic One'; top: 0; text-transform: uppercase; letter-spacing: 1px; z-index: 111111; font-size: 22px; background: black; color: white; height: 50px; line-height: 50px; text-align: center; width: 478px; } #wdcountdown { min-height: 0; max-width: 500px; max-height: 200px; position: relative; background: #000; line-height: 1; height: 50px; } #wdcountdown:after { content: ""; display: block; width: 100%; background: #fff url(https://www.idg.se/editorial/0/path/1.715782.1551966383!webbdagarna_gradient.png) center / cover no-repeat; height: 3px; background-size: 100%; position: absolute; bottom: 0; } #wdcountdown > a { text-align: center; text-decoration: none; color: #fff; text-shadow: 0px 1px 5px rgba(0,0,0,.5); display: flex; align-items: center; justify-content: space-around; box-sizing: border-box; padding: 7px 16px; } #wdcountdown .wdlogo { position: relative; width: 220px; overflow: hidden; height: 33px; } #wdcountdown .wdlogo img { width: 100%; position: absolute; top: 0; left: 0; } #wdcounter { width: 80px; text-align: left; } #wdcounter:before { content: "BÖRJAR OM"; display: block; color: rgba(255,255,255,0.7); text-align: left; font-size: 0.7rem; position: relative; } #wdcountdown .cta { background-color: #ff8a00; padding: 5px; transition: all 0.2s; border-radius: 2px; } #wdcountdown .cta:hover { border-radius: 3px; color: #000; text-shadow: 0px 1px 5px rgba(0,0,0,.2); } </style> <script> (function (t,end,str, targetId) { var a, r, i, s; t = (t = new Date(t)).toUTCString(), t = new Date(t).getTime(), isNaN(t) || setInterval(function() { var e = new Date, n = parseInt((t - e.getTime()) / 1e3); { if (!(0 <= n)) return; a = 0 === (a = parseInt(n / 86400)) ? "" : parseInt(a, 10) + (a >= 2 ? ":" : ":"), n %= 86400, r = parseInt(n / 3600), n %= 3600, i = parseInt(n / 60), n %= 60, s = parseInt(n), document.getElementById(targetId).innerHTML = a + ("0" + r).slice(-2) + ":" + ("0" + i).slice(-2) + ":" + ("0" + s).slice(-2) } }, 1e3); if ((t - (new Date).getTime()) <= 0) { var count = document.getElementById(targetId); count.innerHTML = str; count.classList.add("end") } if(new Date().getTime() >= new Date(end).getTime()) { document.getElementById("countdown").style.display = "none"; console.log("Countdown ended, remove teaser 1.703389"); } })("03/19/2019 09:00", "03/20/2019 18:00", "Pågår nu", "wdcounter"); </script></div>
	<style> /* A/B test */ /* Gets Counter - 1.715812 */ .page-version-a .wdx.wdxv2, .page-version-b .wdx.wdxv2, .page-version-c .wdx.wdxv2, .page-version-d .wdx.wdxv2, .page-version-e .wdx.wdxv2, .page-version-f .wdx.wdxv2, .page-version-0 .wdx.wdxv2, .page-version-1 .wdx.wdxv2 { display: none; } /* Gets Bar */ .page-version-2 .wwwddd.wdxv1, .page-version-3 .wwwddd.wdxv1, .page-version-4 .wwwddd.wdxv1, .page-version-5 .wwwddd.wdxv1, .page-version-6 .wwwddd.wdxv1, .page-version-7 .wwwddd.wdxv1, .page-version-8 .wwwddd.wdxv1, .page-version-9 .wwwddd.wdxv1 { display: none; } /* Hide under 860px */ @media (max-width: 859px) { .wdx.wdxv2, .wwwddd.wdxv1 { display: none; } } /* Adjust for Bar */ .page-version-2 .skyscraperWrapper, .page-version-3 .skyscraperWrapper, .page-version-4 .skyscraperWrapper, .page-version-5 .skyscraperWrapper, .page-version-6 .skyscraperWrapper, .page-version-7 .skyscraperWrapper, .page-version-8 .skyscraperWrapper, .page-version-9 .skyscraperWrapper { top: 84px; } /* Adjust for Bar */ @media (min-width: 860px) { .page-version-2 #wrapper, .page-version-3 #wrapper, .page-version-4 #wrapper, .page-version-5 #wrapper, .page-version-6 #wrapper, .page-version-7 #wrapper, .page-version-8 #wrapper, .page-version-9 #wrapper { padding-top: 90px; } .page-version-2 body > div[id*="adtechAdContainer"], .page-version-3 body > div[id*="adtechAdContainer"], .page-version-4 body > div[id*="adtechAdContainer"], .page-version-5 body > div[id*="adtechAdContainer"], .page-version-6 body > div[id*="adtechAdContainer"], .page-version-7 body > div[id*="adtechAdContainer"], .page-version-8 body > div[id*="adtechAdContainer"], .page-version-9 body > div[id*="adtechAdContainer"], .page-version-2 body > div[id*="adtechAdContent_float"], .page-version-3 body > div[id*="adtechAdContent_float"], .page-version-4 body > div[id*="adtechAdContent_float"], .page-version-5 body > div[id*="adtechAdContent_float"], .page-version-6 body > div[id*="adtechAdContent_float"], .page-version-7 body > div[id*="adtechAdContent_float"], .page-version-8 body > div[id*="adtechAdContent_float"], .page-version-9 body > div[id*="adtechAdContent_float"], .page-version-2.menuOff .skyscraperWrapper, .page-version-3.menuOff .skyscraperWrapper, .page-version-4.menuOff .skyscraperWrapper, .page-version-5.menuOff .skyscraperWrapper, .page-version-6.menuOff .skyscraperWrapper, .page-version-7.menuOff .skyscraperWrapper, .page-version-8.menuOff .skyscraperWrapper, .page-version-9.menuOff .skyscraperWrapper, .page-version-2 .divColumn3article.articleSideBar.fixto-fixed, .page-version-3 .divColumn3article.articleSideBar.fixto-fixed, .page-version-4 .divColumn3article.articleSideBar.fixto-fixed, .page-version-5 .divColumn3article.articleSideBar.fixto-fixed, .page-version-6 .divColumn3article.articleSideBar.fixto-fixed, .page-version-7 .divColumn3article.articleSideBar.fixto-fixed, .page-version-8 .divColumn3article.articleSideBar.fixto-fixed, .page-version-9 .divColumn3article.articleSideBar.fixto-fixed { transform: translateY(40px); } } .all-sites-active .wdx, .more-menu-active .wdx { display: none !important; } .wdx { background: black; text-align: center; position: relative; color: white; } .wdx a { display: block; color: white; padding: 6px 6px 8px; } .wdxm { color: #ff8a00; font-weight: 600; margin-left: 4px; } .wdxb { content: ''; height: 4px; position: absolute; background-image: url('https://www.idg.se/editorial/0/path/1.715592.1551780958!wdbg.png'); background-repeat: no-repeat; background-size: cover; bottom: 0; left: 0; right: 0; } </style><div class="wdx wdxv2"> <a href="https://webbdagarna.se/event/stockholm/?utm_source=IDG_network&amp;utm_medium=counter_program" title="Webbdagarna Stockholm" target="_blank" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'webbdagarna.se/event/stockholm/?utm_source=IDG_network&amp;utm_medium=counter_program'}" rel="noopener noopener"> Webbdagarna 19-20 mars ger dig koll på de viktigaste digitala trenderna just nu. <span class="wdxm">Se programmet <i class="fa fa-chevron-right"></i></span> <div class="wdxb"></div> </a> </div></div>
	<div class="lazy-ad-container lazyload layerAdContainer" data-page="page-1" data-selector="[data-ad-id='lager-1---1x1-581957-1-1552296425742']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="lager-1---1x1-581957-1-1552296425742" data-ad-unitname="" data-article-id="" data-ad-marking="false" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="null" data-ad-out-of-page="true" data-ad-sizes="[1,1]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {}},{bidder : 'appnexus',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='panorama-topp-588040-3-1552296425744']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="panorama-topp-588040-3-1552296425744" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 1000px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600],[980,300],[980,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'brainjuice',  params : {placementId : 12457974}}]" style="display:none;"></div></div>
<div class="wwwdddsm wdxvs"> <div class="wdcountdownsm" id="wdcountdownsm"> <a title="Webbdagarna Stockholm" target="_blank" href="https://webbdagarna.se/event/stockholm/?utm_source=IDG_network&amp;utm_medium=counter_bokanusmall" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'webbdagarna.se/event/stockholm/?utm_source=IDG_network&amp;utm_medium=counter_bokanusmall'}" rel="noopener noopener"> <span class="wdlogosm"><img src="https://www.idg.se/editorial/0/path/1.715782.1551966383!webbdagarna_logo.svg"></span> <div class="wwwdddflex"> <span id="wdcountersm">00:00:00:00</span> <span class="ctasm">Boka nu</span> </div> </a> </div> </div> <style> /* Hide for large */ @media (min-width: 860px) { .wwwdddsm { display: none; } } .wwwdddsm { font-family: 'Pathway Gothic One'; text-transform: uppercase; letter-spacing: 1px; z-index: 111111; font-size: 22px; background: black; color: white; text-align: center; margin: 0 -20px; } #wdcountdownsm { min-height: 0; position: relative; background: #000; line-height: 1; } #wdcountdownsm:after { content: ""; display: block; width: 100%; background: #fff url(https://www.idg.se/editorial/0/path/1.715782.1551966383!webbdagarna_gradient.png) center / cover no-repeat; height: 3px; background-size: 100%; position: absolute; bottom: 0; } #wdcountdownsm > a { text-align: center; text-decoration: none; color: #fff; text-shadow: 0px 1px 5px rgba(0,0,0,.5); display: block; box-sizing: border-box; padding: 7px 16px; } .wwwdddflex { display: flex; align-items: center; justify-content: center; box-sizing: border-box; margin-bottom: 12px } #wdcountdownsm .wdlogosm { display: block; position: relative; width: 180px; overflow: hidden; height: 25px; margin: 10px auto; } #wdcountdownsm .wdlogosm img { width: 100%; position: absolute; top: 0; left: 50%; transform: translateX(-50%); } #wdcountersm { width: 100px; text-align: left; } #wdcountersm:before { content: "BÖRJAR OM"; display: block; color: rgba(255,255,255,0.7); text-align: left; font-size: 0.7rem; position: relative; } #wdcountdownsm .ctasm { background-color: #ff8a00; padding: 5px; transition: all 0.2s; border-radius: 2px; } #wdcountdownsm .ctasm:hover { border-radius: 3px; color: #000; text-shadow: 0px 1px 5px rgba(0,0,0,.2); } </style> <script> (function (t,end,str, targetId) { var a, r, i, s; t = (t = new Date(t)).toUTCString(), t = new Date(t).getTime(), isNaN(t) || setInterval(function() { var e = new Date, n = parseInt((t - e.getTime()) / 1e3); { if (!(0 <= n)) return; a = 0 === (a = parseInt(n / 86400)) ? "" : parseInt(a, 10) + (a >= 2 ? ":" : ":"), n %= 86400, r = parseInt(n / 3600), n %= 3600, i = parseInt(n / 60), n %= 60, s = parseInt(n), document.getElementById(targetId).innerHTML = a + ("0" + r).slice(-2) + ":" + ("0" + i).slice(-2) + ":" + ("0" + s).slice(-2) } }, 1e3); if ((t - (new Date).getTime()) <= 0) { var count = document.getElementById(targetId); count.innerHTML = str; count.classList.add("end") } if(new Date().getTime() >= new Date(end).getTime()) { document.getElementById("countdownsm").style.display = "none"; console.log("Countdown ended, remove teaser 1.703389"); } })("03/19/2019 09:00", "03/20/2019 18:00", "Pågår nu", "wdcountersm"); </script><div class="row pub-header n-t-b">
			<a href="//topp100.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'topp100'}">Topp100</a><nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Meny<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="//topp100.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'topp100'}">Topp100 – 2018</a></li> <li><a href="//topp100.idg.se/2.39875/2017" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 – 2017 – Sveriges bästa på nätet → topp100 → 2.39875'}">Topp100 – 2017</a></li> <li><a href="//topp100.idg.se/2.1006/1.651969/topp-100-listan" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 2016 – De är Sveriges 100 bästa på internet → topp100 → 1.651969'}">Topp100 – 2016</a></li> <li><a href="//topp100.idg.se/2.39772/1.693240?actionType=search&amp;queryText=&amp;articleType=0&amp;dateRange=4&amp;sort=1" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 – Arkivet → topp100 → 1.693240'}">Arkivet</a></li> <li><a href="//topp100.idg.se/2.39772/1.693035/nominera-topp100/" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 2019 → topp100 → 1.693035'}">Nominera</a></li> </ul> </section> </nav></div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.715686"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="topp100"
	data-article-tags="topp100, digitalisering, internet, webbutveckling, fintech"
	data-article-main-tag="digitalisering"
	data-article-bluekai-id=""
	data-article-ga-url="/2.39772/1.715686/topp100-2019-finans-forsakring"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Topp100 "
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-sp-iframe-name=""
	data-article-sp-iframe-src=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				</div>
		</div>

		<div class="authorBio">
			<h6>Topp100 </h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleLabels">
<a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Label Links','widget':'','target':'idg.se → allt-om/digitalisering'}" class="articleLabel">Digitalisering</a></div>
<span class="articleDate">2019-03-11 09:25</span>
</div><h1>Topp100 2019: Här är årets 5 bästa sajter inom finans och försäkring</h1>
			<p class="articleTeaser">
	Våra finansiella liv blir allt mer digitala och idag är det få som besöker fysiska bankkontor regelbundet. Här är årets fem bästa sajter i kategorin finans och försäkring.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;t=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;text=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;title=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;title=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
		<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><div class="articleImageRatio"><img src="https://www.idg.se/editorial/980/path/1.715686.1552292096!imageUploader/3272512706.jpg" srcset="https://www.idg.se/editorial/340/path/1.715686.1552292096!imageUploader/3272512706.jpg 340w, https://www.idg.se/editorial/480/path/1.715686.1552292096!imageUploader/3272512706.jpg 480w, https://www.idg.se/editorial/620/path/1.715686.1552292096!imageUploader/3272512706.jpg 620w, https://www.idg.se/editorial/740/path/1.715686.1552292096!imageUploader/3272512706.jpg 740w, https://www.idg.se/editorial/840/path/1.715686.1552292096!imageUploader/3272512706.jpg 840w, https://www.idg.se/editorial/920/path/1.715686.1552292096!imageUploader/3272512706.jpg 920w, https://www.idg.se/editorial/980/path/1.715686.1552292096!imageUploader/3272512706.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="topp100 2019" class="fullImage" /></div></figure></div>
				</div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='modul-artikel---468x240-588924-4-1552296425780']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-285 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-449 bodySecondElement--is-small" data-ad-id="modul-artikel---468x240-588924-4-1552296425780" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[480,280],[640,320],[640,360],[640,320],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481180}},{bidder : 'brainjuice',  params : {placementId : 12457976}}]" style="display:none;"></div></div>
<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7-1552296425780']"><div class="adContainer dfp noneScrollableArticleAds articleSubTopAd bodyStartElementP bodyStartElement-length-285 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-449 bodySecondElement--is-small" data-ad-id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7-1552296425780" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,160],[320,80],[300,250],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481172}},{bidder : 'brainjuice',  params : {placementId : 12457978}}]" style="display:none;"></div></div>
<div class="articleBody">
					<div class="adContainer dfp  inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-10-1552296425755" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264],[640,320],[480,280],[640,175]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'brainjuice',  params : {placementId : 12457977}}]" style="display:none;"></div><div class="adContainer dfp  inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-9-1552296425755" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="btf1" data-ad-out-of-page="false" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50],[320,480],[300,250]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'brainjuice',  params : {placementId : 12457979}}]" style="display:none;"></div><div class="articleBodyText">
<p>Vi betalar r&auml;kningar, ans&ouml;ker om f&ouml;rs&auml;kringar och l&aring;n, sparar pengar i fonder, bokf&ouml;r och e-handlar online. En grundsten f&ouml;r att den h&auml;r typen av tj&auml;nster ska fungera &auml;r enkelhet och s&auml;kerhet, samt att upplevelsen ska vara lika god oavsett om man anv&auml;nder dator, mobil eller l&auml;splatta.</p><p>Fintech-sektorn v&auml;xer samtidigt och vi ser flera startups och tillv&auml;xtbolag lansera l&ouml;sningar som underl&auml;ttar &auml;nnu mer i vardagen f&ouml;r oss. Allt fr&aring;n smarta tj&auml;nster kring sparande till enklare betalningar som hj&auml;lper till att g&ouml;ra livet smidigare. I &aring;r har vi d&auml;rf&ouml;r valt att byta namn p&aring; kategorin fr&aring;n Bank och f&ouml;rs&auml;kring till Finans och f&ouml;rs&auml;kring d&aring; vi k&auml;nner att m&aring;nga av de nyare bolagen p&aring; allvar b&ouml;rjar konkurrera om topplacering p&aring; Topp100.</p><p><a href="https://webbdagarna.se/event/stockholm/?utm_source=redaktion&amp;utm_medium=Textl%C3%A4nk&amp;utm_campaign=Webbdagarna&amp;utm_term=Webbdagarna&amp;utm_content=Webbdagarna" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'webbdagarna.se/event/stockholm/?utm_source=redaktion&amp;utm_medium=Textl%C3%A4nk&amp;utm_campaign=Webbdagarna&amp;utm_term=Webbdagarna&amp;utm_content=Webbdagarna'}"><strong>Sveriges st&ouml;rsta event inom digitala aff&auml;rer &auml;r tillbaka! Webbdagarna Stockholm 19-20 mars, Boka nu!</strong></a></p><p>Det &auml;r h&aring;rd konkurrens inom kategorin och tydligt att b&aring;de de traditionella och nyare spelarna l&auml;gger mycket tid p&aring; att utveckla smarta, trygga och enkla digitala tj&auml;nster som ska hj&auml;lpa alla svenskar att sk&ouml;ta sin ekonomi p&aring; n&auml;tet.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="394" src="https://www.idg.se/editorial/0/path/1.715699!imageManager/1896834602.jpg" width="688" /></figure><h3><a href="https://www.if.se/privat" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.if.se/privat'}"><strong>Vinnare: If</strong></a></h3><p>If forts&auml;tter att str&auml;va efter enkelhet trots att bank och f&ouml;rs&auml;kring ofta kan ses som en kr&aring;nglig bransch. Under &aring;ret har f&ouml;retaget genomf&ouml;rt en rad f&ouml;rb&auml;ttringar av sj&auml;lvservicefunktionerna i Mina sidor, och f&ouml;r privatkunder n&auml;rmar de sig m&aring;let att kunden sj&auml;lv ska kunna &auml;ndra n&auml;stan allt som en r&aring;dgivare kan &ouml;ver telefon. Att betala f&ouml;rs&auml;kringar via Swish var n&aring;got man talade om redan f&ouml;rra &aring;ret, och som forts&auml;tter vara popul&auml;rt bland kunderna. Idag betalas merparten av gravidf&ouml;rs&auml;kringar via Swish och betalningss&auml;ttet rullas nu ut f&ouml;r fler produkter.</p><p>If har &auml;ven lanserat en helt ny och experimentell webbshop f&ouml;r hemf&ouml;rs&auml;kringar som ska g&ouml;ra det enklare att hitta r&auml;tt f&ouml;rs&auml;kringar direkt via mobilen. Under &aring;ret har man &auml;ven introducerat en chattbott f&ouml;r de kunder som drabbats av en skada f&ouml;r att underl&auml;tta processen. Chattbotten n&aring;s via BankID och med hj&auml;lp av ett gr&auml;nssnitt som &auml;r l&auml;tt att interagera med har If kortat processen f&ouml;r att anm&auml;la en skada med 50 procent genom att minska antalet fr&aring;gor.</p><p>F&ouml;r att de st&auml;ndigt forts&auml;tter att utveckla sig och skapa enklare tj&auml;nster f&ouml;r sina kunder s&aring; f&ouml;rtj&auml;nar If topplaceringen i kategorin &auml;ven i &aring;r &ndash; grattis!</p><p><strong>FAKTA:</strong><br /> Sajtansvarig: Johan Maxe och Markus Grandell<br /> Antal heltidstj&auml;nster: ca 35<br /> Publiceringsverktyg: Episerver<br /> Sajten &auml;r byggd av: If<br /> Unika bes&ouml;kare per vecka: ca 145 000</p><h3>H&auml;r &auml;r de &ouml;vriga sajter som &auml;r bland de b&auml;sta i kategorin finans och f&ouml;rs&auml;kring:</h3><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="392" src="https://www.idg.se/editorial/0/path/1.715698!imageManager/1852916054.jpg" width="688" /></figure><p> <strong><a href="https://www.avanza.se" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.avanza.se'}">Avanza</a> </strong><br /> Avanza har l&auml;nge varit en sp&auml;nnande spelare p&aring; finansmarknaden och forts&auml;tter att utveckla sin hemsida och app f&ouml;r att g&ouml;ra det enklare f&ouml;r fler att spara och investera. Kundv&aring;rd &auml;r en viktig del av erbjudandet och under &aring;ret lanserade man bland annat en ny funktion f&ouml;r att g&ouml;ra kostnader f&ouml;rknippade med fonder mer transparenta p&aring; sajten. M&ouml;jligheten f&ouml;r f&ouml;retag att starta en f&ouml;retags&auml;gd kapitalf&ouml;rs&auml;kring direkt via BankID lanserades ocks&aring;. Vi ser positivt p&aring; initiativet #tjejersomsparar som lanserades under &aring;ret i syfte att lyfta kunniga kvinnor som delar med sig av ekonomiska tips; n&aring;got som lett till att Avanza n&aring;dde ut till cirka 30 procent fler kvinnor &auml;n f&ouml;reg&aring;ende &aring;r via sociala medier. Avanzapodden med f&ouml;retagets sparekonomer i spetsen lanserades ocks&aring; under v&aring;ren f&ouml;r att g&ouml;ra sparande och privatekonomi enklare att f&ouml;rst&aring;.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="392" src="https://www.idg.se/editorial/0/path/1.715700!imageManager/2021961543.jpg" width="688" /></figure><p> <strong><a href="https://www.klarna.com/se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.klarna.com/se'}">Klarna</a> </strong><br /> Klarna har l&auml;nge varit ett k&auml;nt namn inom e-handeln och de forts&auml;tter att ta steg f&ouml;r att hela tiden f&ouml;rb&auml;ttra upplevelsen f&ouml;r b&aring;de k&ouml;paren och e-handlaren. Sajten har under &aring;ret f&aring;tt en helt ny menystruktur f&ouml;r b&auml;ttre navigering samtidigt som man gjort det enklare f&ouml;r e-handlare att ansluta sig till tj&auml;nsten. Klarna &auml;r idag det sj&auml;lvklara valet f&ouml;r mindre e-handlare, och bland annat har en ny blogg med all information f&ouml;r f&ouml;retag som vill anv&auml;nda betaltj&auml;nsten lanserats. Vi gillar ocks&aring; att Klarna g&ouml;r det m&ouml;jligt f&ouml;r alla med en iPhone att anv&auml;nda sig av Apple Pay f&ouml;r att betala online. F&ouml;retaget g&ouml;r det hela tiden enklare och tryggare f&ouml;r den enskilde individen att n&auml;tshoppa.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="394" src="https://www.idg.se/editorial/0/path/1.715701!imageManager/2739229644.jpg" width="688" /></figure><p> <a href="https://www.getdreams.com/se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.getdreams.com/se'}"><strong>Dreams</strong></a><br /> Dreams &auml;r en sparapp som g&ouml;r det enklare att s&auml;tta sparm&aring;l f&ouml;r att n&aring; sina dr&ouml;mmar. Baserat p&aring; forskning fr&aring;n hj&auml;rnforskare har man kommit fram till att det &auml;r enklare att spara undan pengar om man har ett tydligt m&aring;l framf&ouml;r sig, s&aring; appen bygger p&aring; att man s&auml;tter ett m&aring;l och en sparplan f&ouml;r att n&aring; dit. Idag har Dreams &ouml;ver 300 000 anv&auml;ndare i Sverige och Norge som anv&auml;nder tj&auml;nsten f&ouml;r att spara undan till &rdquo;dr&ouml;mmar&rdquo; som en semester, en ny bil eller en sommarstuga. Genom appen kopplar man upp sitt bankkonto och sparar d&auml;refter pengarna p&aring; ett konto hos &Aring;landsbanken, varifr&aring;n man enkelt kan ta ut dem n&auml;r man vill utan kostnad. Under 2018 gjorde man det &auml;ven m&ouml;jligt att fondspara direkt via appen. Ett sp&auml;nnande s&auml;tt att motivera till sparande, kanske s&auml;rskilt f&ouml;r yngre. Under n&auml;sta &aring;r planeras en lansering p&aring; flera europeiska marknader.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="397" src="https://www.idg.se/editorial/0/path/1.715702!imageManager/3644568188.jpg" width="688" /></figure><p> <strong><a href="https://www.bokio.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.bokio.se'}">Bokio</a> </strong><br /> I en tid n&auml;r allt fler blir egenf&ouml;retagare v&auml;xer ocks&aring; behovet av smarta digitala bokf&ouml;ringstj&auml;nster. Bokio har snabbt gjort sig ett namn p&aring; marknaden som en kostnadsfri bokf&ouml;ringstj&auml;nst som riktar sig till sm&aring;f&ouml;retagare. Under &aring;ret har man fortsatt uppdatera tj&auml;nsten f&ouml;r att f&ouml;rb&auml;ttra anv&auml;ndarupplevelsen, bland annat med en enklare funktion f&ouml;r hantering av kund- och leveransfakturor, ett nytt bokf&ouml;ringsfl&ouml;de samt ett f&ouml;rb&auml;ttrat fl&ouml;de f&ouml;r momsrapportering och bokslut. Uppdateringar och ny funktionalitet som byggs baseras p&aring; anv&auml;ndarfeedback och den analys som g&ouml;rs l&ouml;pande fr&aring;n anv&auml;ndardata.</p><p><strong>L&auml;s ocks&aring;:&nbsp;</strong><a href="//topp100.idg.se/2.39772/1.714254/topp100-2019-sveriges-basta-sajter" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Topp100 2019: Här är Sveriges 100 bästa sajter och nättjänster → topp100 → 1.714254'}">Topp100 2019: H&auml;r &auml;r Sveriges 100 b&auml;sta sajter och n&auml;ttj&auml;nster</a></p></div>
</div>
	
				<div class="articleBodySub">
				<div class="articleTags">
				<span class="tag"><a href="https://www.idg.se/allt-om/topp100" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/topp100'}">Topp100</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/digitalisering'}">Digitalisering</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/internet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/internet'}">Internet</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/webbutveckling" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/webbutveckling'}">Webbutveckling</a></span>
				<span class="tag"><a href="https://www.idg.se/allt-om/fintech" data-click-settings="{'category':'Article Tag Links','widget':'','target':'idg.se → allt-om/fintech'}">Fintech</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Topp100 </h6>
			<div class="profileLinks">
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;t=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;text=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;title=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;title=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;t=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;text=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;title=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.715686%2Ftopp100-2019-finans-forsakring&amp;title=Topp100+2019%3A+H%C3%A4r+%C3%A4r+%C3%A5rets+5+b%C3%A4sta+sajter+inom+finans+och+f%C3%B6rs%C3%A4kring"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8-1552296425787']"><div class="adContainer dfp noneScrollableArticleAds articleBottomAd" data-ad-id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8-1552296425787" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="btf2" data-ad-out-of-page="false" data-ad-sizes="[[300,250],[320,80],[320,160],[320,320],[320,50],[320,480]]" data-ad-classes="innerAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481174}},{bidder : 'brainjuice',  params : {placementId : 12457980}}]" style="display:none;"></div></div>
</div>
			</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="lazy-ad-container lazyload" data-page="page-1" data-selector="[data-ad-id='skyskrapa-artikel-651110-6-1552296425788']"><div class="adContainer dfp noneScrollableArticleAds" data-ad-id="skyskrapa-artikel-651110-6-1552296425788" data-ad-unitname="" data-article-id="" data-ad-marking="true" data-ad-responsive="screen and (min-width: 860px)" data-ad-context="topp100,digitalisering,internet,webbutveckling,fintech,Topp100 2019,Kategorivinnare,Finans & försäkring,topp100" data-ad-pos="atf1" data-ad-out-of-page="false" data-ad-sizes="[[230,600],[160,600],[250,600],[250,360],[300,600]]" data-ad-classes="innerAdContainer innerSkyscraperAdContainer" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'rubicon',  params : {accountId : '10778',siteId : '228262',zoneId : '1126892'}},{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'adform',  params : {mid : 481177}},{bidder : 'brainjuice',  params : {placementId : 12457975}}]" style="display:none;"></div></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
							<div class="small-x-scroll vin-light left-aligned-list">
			<p class="vinjett1 vinjett">
			<span>Sveriges bästa sajter 2018</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-03-16 06:01</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.699127/topp100-2018-vinnare" title="En i det n&auml;rmaste full&auml;ndad mobil upplevelse och fullt fokus p&aring; kunderna lyfter den h&auml;r sajten till topplaceringen p&aring; &aring;rets Topp100-lista." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är årets bästa svenska sajt → topp100 → 1.699127'}" class="tooltip">Topp100 2018: Här är årets bästa svenska sajt</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-15 17:09</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698902/topp100-2018-traning-halsa" title="Smartare n&auml;ttj&auml;nster g&ouml;r det allt l&auml;ttare att boka l&auml;kartider eller ha stenkoll p&aring; sin fysiska aktivitet. H&auml;r &auml;r de fem b&auml;sta sajterna och tj&auml;nsterna i kategorin tr&auml;ning och h&auml;lsa." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är de 5 bästa sajterna om träning & hälsa → topp100 → 1.698902'}" class="tooltip">Topp100 2018: Här är de 5 bästa sajterna om träning & hälsa</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-15 13:12</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698896/topp100-2018-organisationer" title="P&aring; den egna sajten m&aring;ste organisationerna tydligt visa upp vad de st&aring;r f&ouml;r och erbjuda medlemmarna f&ouml;rstklassig service, n&aring;got de blir allt b&auml;ttre p&aring;. H&auml;r &auml;r de fem b&auml;sta svenska organisationerna p&aring; n&auml;tet 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är de 5 bästa organisationerna på nätet → topp100 → 1.698896'}" class="tooltip">Topp100 2018: Här är de 5 bästa organisationerna på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-14 13:57</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698903/topp100-underhallning" title="Internet och underh&aring;llning &auml;r en oslagbar kombination. Svenskarna har tillg&aring;ng till ett enormt utbud oavsett om vi &auml;r hemma eller p&aring; resande fot. H&auml;r &auml;r &aring;rets tio b&auml;sta underh&aring;llningssajter." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är 10 bästa sajterna för underhållning → topp100 → 1.698903'}" class="tooltip">Topp100 2018: Här är 10 bästa sajterna för underhållning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-14 06:06</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698872/topp100-2018-livsstil" title="Idag anv&auml;nder vi n&auml;tet f&ouml;r att uppt&auml;cka nya saker, n&ouml;rda ner oss i v&aring;ra intressen eller f&ouml;r att f&ouml;renkla olika delar av vardagen. H&auml;r &auml;r sajterna som placerar sig p&aring; &aring;rets Topp100-lista i kategorin livsstil." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa sajter i kategorin livsstil → topp100 → 1.698872'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa sajter i kategorin livsstil</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-13 14:54</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698871/topp100-2018-bank-forsakring" title="I dag vill vi kunna sk&ouml;ta bank&auml;renden, f&ouml;rs&auml;kringsfr&aring;gor och aktiehandel enkelt och tryggt via datorn eller mobiltelefonen. Det &auml;r tydligt att de traditionella spelarna jobbar h&aring;rt f&ouml;r att h&aring;lla sig i framkant digitalt, kanske till f&ouml;ljd av att fintech-bolagen st&auml;ndigt utmanar med nya innovativa tj&auml;nster. H&auml;r &auml;r &aring;rets b&auml;sta sajter inom bank och f&ouml;rs&auml;kring." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa sajter inom bank & försäkring → topp100 → 1.698871'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa sajter inom bank & försäkring</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-13 06:04</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698731/topp100-2018-myndigheter" title="Enkelt, tydligt, och med massor av smarta e-tj&auml;nster som i v&auml;xande utstr&auml;ckning &auml;r responsiva. H&auml;r &auml;r de 5 b&auml;sta myndigheterna p&aring; n&auml;tet 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är de 5 bästa myndigheterna på nätet → topp100 → 1.698731'}" class="tooltip">Topp100 2018: Här är de 5 bästa myndigheterna på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-12 14:15</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698730/topp100-2018-kommuner" title="E-tj&auml;nster och tydlig information &auml;r tv&aring; saker vi g&auml;rna ser hos landets kommunwebbar. H&auml;r presenterar vi &aring;rets b&auml;sta kommunsajter 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är 5 bästa kommunerna på nätet → topp100 → 1.698730'}" class="tooltip">Topp100 2018: Här är 5 bästa kommunerna på nätet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-12 10:03</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698619/topp100-2018-nyhetssajter" title="Suget efter nyheter p&aring; n&auml;tet verkar vara om&auml;ttligt, n&aring;got som g&ouml;r nyhetsmediernas sajter till de mest bes&ouml;kta i Sverige. H&auml;r &auml;r de fem sajter som platsar p&aring; Topp100 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges bästa nyhetssajter → topp100 → 1.698619'}" class="tooltip">Topp100 2018: Här är Sveriges bästa nyhetssajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-09 14:54</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698710/topp100-2018-utbildning" title="Fr&aring;n f&ouml;rskoleklass till doktorsutbildning &ndash; nu &auml;r det dags att presentera 2018 &aring;rs b&auml;sta utbildningssajter." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är 5 bästa sajterna för utbildning → topp100 → 1.698710'}" class="tooltip">Topp100 2018: Här är 5 bästa sajterna för utbildning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-09 09:32</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698701/topp100-2018-familj" title="Familj &auml;r kategorin med webb f&ouml;r barn, unga och deras f&ouml;r&auml;ldrar &ndash; h&auml;r &auml;r de 5 b&auml;sta familjesajterna 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa familjesajter → topp100 → 1.698701'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa familjesajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-08 13:11</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698700/topp100-2018-sok-jamfor" title="S&ouml;k &auml;r och f&ouml;rblir det viktigaste s&auml;ttet vi navigerar oss fram i digitala kanaler. Och det finns fortfarande ett liv vid sidan om Google i form av vertikalt s&ouml;k och prisj&auml;mf&ouml;relser." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är de 5 bästa sajterna för att söka och jämföra → topp100 → 1.698700'}" class="tooltip">Topp100 2018: Här är de 5 bästa sajterna för att söka och jämföra</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-08 09:20</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698699/topp100-2018-e-handel" title="E-butikerna har l&auml;nge legat i framkant bland Sveriges b&auml;sta sajter. D&auml;rf&ouml;r kr&auml;vs det n&aring;got alldeles extra f&ouml;r att kvala in bland Sverige tio b&auml;sta n&auml;tbutiker. H&auml;r &auml;r de som f&ouml;rtj&auml;nar en plats p&aring; Topp100 2018!" data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 10 bästa e-handelssajter → topp100 → 1.698699'}" class="tooltip">Topp100 2018: Här är Sveriges 10 bästa e-handelssajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-07 13:27</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698691/topp100-2018-tidskrifter" title="Tidskrifterna var tidigt ute p&aring; n&auml;tet, men de flesta har bara flyttat ut papperstidningen p&aring; webben. Men det finns en handfull lysande undantag som f&ouml;rs&ouml;ker flytta gr&auml;nserna hur man digitalt kan ber&auml;tta historier och presentera kvalificerad journalistik." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är bästa tidskrifterna på nätet → topp100 → 1.698691'}" class="tooltip">Topp100 2018: Här är bästa tidskrifterna på nätet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-07 09:35</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698689/topp100-2018-turism" title="Turismsajter lockar, &ouml;verraskar och f&auml;ngslar oss med underh&aring;llande inneh&aring;ll, matnyttiga guider och bra information om platser vi vill bes&ouml;ka. H&auml;r &auml;r sajterna som hamnar i topp bland turismsajterna p&aring; &aring;rets Topp100-lista." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa turismsajter → topp100 → 1.698689'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa turismsajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-06 12:58</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698661/topp100-2018-resesajter" title="Mobil f&ouml;rst &auml;r stridsropet som ekar bland Sveriges fr&auml;msta resesajter. Resebranschen digitaliserades tidigt och det m&auml;rks i form av extremt bra gr&auml;nssnitt. Hatten av f&ouml;r Sveriges fem b&auml;sta resesajter." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges bästa resesajter → topp100 → 1.698661'}" class="tooltip">Topp100 2018: Här är Sveriges bästa resesajter</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-06 09:22</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698660/topp100-2018-hederspris" title="N&auml;tet kryllar av sajter, tj&auml;nster och fenomen som inte riktigt platsar i n&aring;gon av de 17 kategorierna i Topp100, men som &auml;nd&aring; f&ouml;rtj&auml;nar att lyftas fram. H&auml;r &auml;r &aring;rets tio hederspriser i Topp100." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är årets 10 hederspriser → topp100 → 1.698660'}" class="tooltip">Topp100 2018: Här är årets 10 hederspriser</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-05 13:39</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698676/topp100-2018-mat" title="Mat &auml;r livet, som man brukar s&auml;ga. D&auml;rf&ouml;r &auml;lskar vi sajter som inspirerar oss att laga och &auml;ta gott, h&auml;lsosamt och h&aring;llbart. Det b&ouml;rjar &auml;ven att dyka upp allt smartare digitala l&ouml;sningar f&ouml;r att l&auml;ra oss att bli &auml;nnu skickligare i k&ouml;ket. H&auml;r &auml;r matsajterna som hamnar p&aring; &aring;rets Topp100-lista." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa sajter i kategorin mat → topp100 → 1.698676'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa sajter i kategorin mat</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-05 06:02</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698413/topp100-2018-sverige" title="V&auml;ntan &auml;r &ouml;ver. Efter flera m&aring;nader av h&aring;rt juryarbete kan vi presentera de 100 b&auml;sta svenska sajterna, tj&auml;nsterna och apparna. H&auml;r &auml;r Topp100 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges bästa sajter och nättjänster → topp100 → 1.698413'}" class="tooltip">Topp100 2018: Här är Sveriges bästa sajter och nättjänster</a></span>
		</li>
	</ul>
</div></div>
	</div>
					</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'topp100'; var strArticleRCTags = 'Topp100 > ekonomi-bransch > topp100 2019 > kategorivinnare > finans & försäkring > topp100 > digitalisering > internet > webbutveckling > fintech';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Lina Vikman</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br /> <a href="//www.idg.se/2.1085/1.628050/kontakta-idg" data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a> | <a href="https://info.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'info'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<script type="text/javascript"> _linkedin_data_partner_id = "61236"; </script><script type="text/javascript"> (function(){var s = document.getElementsByTagName("script")[0]; var b = document.createElement("script"); b.type = "text/javascript";b.async = true; b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js"; s.parentNode.insertBefore(b, s);})(); </script> <noscript> <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" /> </noscript><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://topp100.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'topp100'}">Topp100</a><span class="menuItemText">Sveriges bästa sajter och nättjänster.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.topp100.publication/2.39772";var content="1.715686";var author="1.693465";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.topp100.publication/2.39772&amp;a=1.715686&amp;author=1.693465&amp;type=URL_REQUEST&amp;server=tomcat02.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//topp100.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//topp100.idg.se/2.39772/1.715023/topp100-2019-tidskrifter"
			data-pagination-next-article-title="Topp100 2019: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta tidskriftssajter"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.715023.1551872678!teaserImage/imageTypeSelector/localImage/2212977918.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.715023.1551872678!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.715023.1551872678!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-include-order="random"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//topp100.idg.se/2.39772/1.715686/topp100-2019-finans-forsakring" data-article-url="//topp100.idg.se/1.715686?m=scrollitem" 
					data-article-id="1.715686" 
					data-article-title="Topp100 2019: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta sajter inom finans och f&amp;ouml;rs&amp;auml;kring" 
					data-article-image="https://www.idg.se/editorial/90/path/1.715686.1552292096!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.715686.1552292096!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.715686.1552292096!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//topp100.idg.se/2.39772/1.715036/topp100-2019-har-ar-arets-basta-sajter-i-kategorin-vard-och-halsa" data-article-url="//topp100.idg.se/1.715036?m=scrollitem" 
					data-article-id="1.715036" 
					data-article-title="Topp100 2019: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta sajter om sport och tr&amp;auml;ning" 
					data-article-image="https://www.idg.se/editorial/90/path/1.715036.1552038384!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.715036.1552038384!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.715036.1552038384!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//topp100.idg.se/2.39772/1.715684/topp100-2019-e-handel" data-article-url="//topp100.idg.se/1.715684?m=scrollitem" 
					data-article-id="1.715684" 
					data-article-title="Topp100 2019: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta svenska e-handelssajter" 
					data-article-image="https://www.idg.se/editorial/90/path/1.715684.1552037762!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.715684.1552037762!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.715684.1552037762!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//topp100.idg.se/2.39772/1.715013/topp100-2019-vard-halsa" data-article-url="//topp100.idg.se/1.715013?m=scrollitem" 
					data-article-id="1.715013" 
					data-article-title="Topp100 2019: H&amp;auml;r &amp;auml;r &amp;aring;rets b&amp;auml;sta sajter i kategorin v&amp;aring;rd och h&amp;auml;lsa" 
					data-article-image="https://www.idg.se/editorial/90/path/1.715013.1551989793!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.715013.1551989793!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.715013.1551989793!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//topp100.idg.se/2.39772/1.715680/topp100-2019-myndigheter" data-article-url="//topp100.idg.se/1.715680?m=scrollitem" 
					data-article-id="1.715680" 
					data-article-title="Topp100 2019: H&amp;auml;r &amp;auml;r &amp;aring;rets 5 b&amp;auml;sta myndigheter p&amp;aring; n&amp;auml;tet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.715680.1551884379!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.715680.1551884379!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.715680.1551884379!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'topp100';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1542194095/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.714604.1550508601/1.653268.1458119857/1.653269.1544011674/1.602716.1538640631/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1524147215/1.653251.1520942249/1.664503.1481624427/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/1.710275.1545301408/"></script>
<script>if(typeof window.initiateConsentDependenciesFooter!=="undefined"){if(typeof window.IDG_CONSENT!=="undefined"&&(window.IDG_CONFIGURATION.event.stored.dispatched||(window.IDG_CONFIGURATION.consent_disable_modal&&window.IDG_CONFIGURATION.event.limbo.dispatched))){initiateConsentDependenciesFooter();}else{document.addEventListener(window.IDG_CONFIGURATION.event.stored.name,function(e){window.IDG_CONFIGURATION.event.stored.dispatched=true;initiateConsentDependenciesFooter();});if(window.IDG_CONFIGURATION.consent_disable_modal){document.addEventListener(window.IDG_CONFIGURATION.event.limbo.name,function(e){window.IDG_CONFIGURATION.event.limbo.dispatched=true;initiateConsentDependenciesFooter();});}}}function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/1/uss.gif"),300);}});enquire.register("screen and (min-width: 720px)",{match:function(){setTimeout(loadAi("https://ai.idg.se/us01/2/uss.gif"),300);}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Topp100, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>