<!DOCTYPE html>
<html lang="sv" class="wf-enabled wf-state-waiting articlePage articlePageStandard"><head>
	<meta charset="utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<title>Topp100 2018: Här är 10 bästa sajterna för underhållning - Topp100</title>
	<script>if (sessionStorage.getItem('wfState') == 'ready') {var html = document.documentElement;html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');}</script>
	<meta name="description" content="Internet och underhållning är en oslagbar kombination. Svenskarna har tillgång till ett enormt utbud oavsett om vi är hemma eller på resande fot. Här är årets tio bästa underhållningssajter." />
	<meta name="keywords" content="digitalisering, internet, webbdagarna, topp100, media, webbutveckling, Topp100 2018, Kategorivinnare, Underhållning, Ekonomi/Bransch, Topp100" />
	<link rel="canonical" href="https://topp100.idg.se/2.39772/1.698903/topp100-underhallning" /><meta http-equiv="Content-Security-Policy" content="block-all-mixed-content" /> 
	<meta property="twitter:card" content="summary" />
		<meta property="og:url" content="https://topp100.idg.se/2.39772/1.698903/topp100-underhallning" />
		<meta property="twitter:url" content="https://topp100.idg.se/2.39772/1.698903/topp100-underhallning" />
	<meta property="og:title" content="Topp100 2018: Här är 10 bästa sajterna för underhållning" />
		<meta property="twitter:title" content="Topp100 2018: Här är 10 bästa sajterna för underhållning" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="sv_SE"/>
	<meta property="og:description" content="Internet och underhållning är en oslagbar kombination. Svenskarna har tillgång till ett enormt utbud oavsett om vi är hemma eller på resande fot. Här är årets tio bästa underhållningssajter." />
		<meta property="twitter:description" content="Internet och underhållning är en oslagbar kombination. Svenskarna har tillgång till ett enormt utbud oavsett om vi är hemma eller på resande fot. Här är årets tio bästa underhållningssajter." />
	<meta property="og:site_name" content="Topp100" />
	<meta property="twitter:site" content="@idgse" />
	<meta property="fb:app_id" content="341015724892" />
	<meta property="article:publisher" content="https://www.facebook.com/IDG.se" />
	<link rel="publisher" type="text/html"  title="Topp100" href="https://google.com/+IdgSe" />
	<meta name="ahrefs-site-verification" content="b2db6210c5fc324f4e00e9862a6e46185b21988717421245941b64923db20e29" />
	<meta property="twitter:image" content="https://www.idg.se/editorial/1200/path/1.698903.1521032223!imageUploader/3382664449.jpg" />
		<meta property="og:image" content="https://www.idg.se/editorial/1200/path/1.698903.1521032223!imageUploader/3382664449.jpg" />
		<meta property="og:image:width" content="980" />
			<meta property="og:image:height" content="551" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="apple-mobile-web-app-title" content="Topp100" />
	<link rel="icon" sizes="192x192" href="https://www.idg.se/editorial/0/path/2.39771.1520241694!homescreenIcon/imageTypeSelector/localImage/2851369556.png" />
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://www.idg.se/editorial/0/path/2.39771.1520241694!homescreenIconPrecomposed/imageTypeSelector/localImage/3646730537.png" />
	<meta http-equiv="x-dns-prefetch-control" content="on" />
		<link rel="dns-prefetch" href="https://static2.chartbeat.com/" />
		<link rel="dns-prefetch" href="https://www.facebook.com/" />
		<link rel="dns-prefetch" href="https://syndication.twitter.com/" />
		<link rel="dns-prefetch" href="https://www.google-analytics.com/" />
		<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com/" />
		<link rel="dns-prefetch" href="https://pbs.twimg.com/" />
		<link rel="dns-prefetch" href="https://fonts.googleapis.com/" />
		<link rel="dns-prefetch" href="https://www.idg.se/" />
		<link rel="shortcut icon" href="//topp100.idg.se/polopoly_fs/2.39771.1520241694!/favicon.ico" type="image/x-icon" /><script>function getCookieValue(cookieName) {var value = null;if (document.cookie.indexOf(cookieName + '=') > -1) {var cookies = document.cookie.split(';');for (var i in cookies) {var currentCookieName = cookies[i].substr(0, cookies[i].indexOf('='));var cookieValue = cookies[i].substr(cookies[i].indexOf('=') + 1);currentCookieName = currentCookieName.replace(/^\s+|\s+$/g, '');if (currentCookieName == cookieName) {value = unescape(cookieValue);break;}}}return value;}function aiOnLoad() {var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));}}function calculatePixleValue(value) {var html = document.documentElement;if (typeof value == 'undefined' || value == null) {html.classList.add('page-version-def');localStorage.setItem('pageVersion', 'def');} else {if (html.classList.contains('page-version-def')) {html.classList.remove('page-version-def');}var pv = value.substr(value.length -1, value.length);html.classList.add('page-version-' + pv);localStorage.setItem('pageVersion', pv);}}var pageVersion = localStorage.getItem('pageVersion');if (pageVersion == null || pageVersion == 'def') {calculatePixleValue(getCookieValue('aikey'));} else {document.documentElement.classList.add('page-version-' + pageVersion);}</script>
	<link rel="preload" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One" as="style" onload="this.rel='stylesheet'">
	<noscript><link rel="stylesheet" href="//fonts.googleapis.com/css?family=Open+Sans:400,600,800|Pathway+Gothic+One"></noscript>
	<script>
!function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
!function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script><script>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</script><script>var html = document.documentElement;html.classList.add('wf-opensans-loading');var fontOpenSans = new FontFaceObserver('Open Sans');fontOpenSans.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-opensans-loading');html.classList.add('wf-opensans-failed');sessionStorage.setItem('wfState', 'ready');});html.classList.add('wf-pathwaygothicone-loading');var fontPathwayGothicOne = new FontFaceObserver('Pathway Gothic One');fontPathwayGothicOne.load().then(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-ready');sessionStorage.setItem('wfState', 'ready');}).catch(function() {html.classList.remove('wf-state-waiting');html.classList.add('wf-state-ready');html.classList.remove('wf-pathwaygothicone-loading');html.classList.add('wf-pathwaygothicone-failed');sessionStorage.setItem('wfState', 'ready');});</script>
	<link rel="stylesheet" href="/combine/1.584777.1505734514/1.615782.1490598476/1.234661.1492002515/1.650990.1456136571/1.650991.1456137564/1.234835.1445945275/1.322689.1445945287/1.324800.1445945310/1.329918.1445945319/1.347180.1445945338/1.440859.1490599199/1.523506.1490361347/1.523508.1520243945/1.532938.1493226007/1.559923.1485422371/1.580171.1445945415/1.585444.1445945430/1.622188.1445945441/1.656006.1465910735/1.673763.1519658204/1.684922.1497882473/1.584782.1490626079/1.607511.1476283014/1.607512.1520938200/1.607513.1516027318/1.607514.1445945559/1.607515.1505891046/1.607517.1490602756/1.681242.1493896278/1.653271.1520949616/1.653274.1496998854/1.669401.1493974925/1.664491.1481624210/1.654909.1517481214/1.607520.1508490724/1.609400.1504849286/1.607521.1520258760/1.608426.1509354372/1.661782.1482316641/1.648744.1485180878/1.692192.1512124986/1.675457.1490602868/1.682804.1495019851/1.693737.1512379506/" type="text/css" media="screen" />
		<link rel="stylesheet" href="/combine/1.234717.1445945686/" type="text/css" media="print" />
	<link rel="alternate" href="/rss/senaste+artiklar+-+topp100+" type="application/rss+xml" title="Senaste artiklar - Topp100 " />
		<script>
		var articleIdentifier = '1.698903';</script>
	<script>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</script>
	<script>var PREBID_TIMEOUT = 450;var dfpUnitName = "/8456/IDG.SE_E_Idg.se/article_section";var adUnits = [];var idgSlots = [];function findParentByClass(element, elementClassName) {while ((element = element.parentElement) && !hasClass(element, elementClassName));return element;}function findChildByType(element, elementType) { return element.getElementsByTagName(elementType)[0];}function hasClass(element, elementClassName) {return (" " + element.className + " ").indexOf(" " + elementClassName + " ") > -1;}function addClass(element, elementClassName) { element.className += " " + elementClassName;}function getAttributeValue(element, elementAttributeName) {return element.getAttribute(elementAttributeName);}function show(element) {element.style.display = "block";}function hide(element) {element.style.display = "none";}enquire.register("screen and (min-width: 642px)", {setup : function() {var bidSlot0 = {code : 'modul-artikel---468x240-588924-4', sizes : [[480,250],[300,250],[468,240],[480,264],[480,280]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481180}},{bidder : 'brainjuice',  params : {placementId : 12457976}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'lager-1---1x1-581957-1', bids : [{bidder : 'appnexus',  params : {}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {}},{bidder : 'brainjuice',  params : {}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "null", "context" : "", "isOutOfPage" : true};}, deferSetup: true });enquire.register("screen and (min-width: 860px)", {setup : function() {var bidSlot0 = {code : 'skyskrapa-artikel-651110-6', sizes : [[230,600],[160,600],[250,600],[250,360],[300,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481177}},{bidder : 'brainjuice',  params : {placementId : 12457975}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (min-width: 1000px)", {setup : function() {var bidSlot0 = {code : 'panorama-topp-588040-3', sizes : [[975,100],[728,90],[970,250],[980,240],[980,120],[975,300],[980,600],[800,600]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 438687}},{bidder : 'brainjuice',  params : {placementId : 12457974}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "atf1", "context" : "", "isOutOfPage" : false};}, deferSetup: true });enquire.register("screen and (max-width: 641px)", {setup : function() {var bidSlot0 = {code : 'mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7', sizes : [[320,320],[320,160],[320,80],[300,250]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481172}},{bidder : 'brainjuice',  params : {placementId : 12457978}}]};adUnits.push(bidSlot0);idgSlots[bidSlot0.code] = {config : bidSlot0,"pos": "btf2", "context" : "", "isOutOfPage" : false};var bidSlot1 = {code : 'mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8', sizes : [[300,250],[320,80],[320,160]],bids : [{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481174}},{bidder : 'brainjuice',  params : {placementId : 12457980}}]};adUnits.push(bidSlot1);idgSlots[bidSlot1.code] = {config : bidSlot1,"pos": "btf2", "context" : "", "isOutOfPage" : false};}, deferSetup: true });var pbjs = pbjs || {};pbjs.que = pbjs.que || [];pbjs.bidderSettings = {standard: {adserverTargeting: [{key: "hb_bidder",val: function(bidResponse) {return bidResponse.bidderCode;}},{key: "hb_adid",val: function(bidResponse) {return bidResponse.adId;}},{key: "hb_pb",val: function(bidResponse) {return bidResponse.pbMg;}},{key: "custom_bid_price_key",val: function(bidResponse) {var cpm = bidResponse.cpm;if (cpm < 5.00) {return (Math.floor(cpm * 10) / 10).toFixed(2);} else if (cpm < 10.00) {return (Math.floor(cpm * 5) / 5).toFixed(2);} else if (cpm < 20.00) {return (Math.floor(cpm * 2) / 2).toFixed(2);} else {return '20.00';}}}]}};</script><script src="/assets/scripts/prebid0340-5-min.js" async></script><script>var gptadslots = [];var matchingslotIDs = [];var googletag = googletag || {};googletag.cmd = googletag.cmd || [];googletag.cmd.push(function() {googletag.pubads().disableInitialLoad();googletag.pubads().collapseEmptyDivs();googletag.pubads().setTargeting("url", "http%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning");googletag.pubads().setTargeting("categoryIds", ["2.39772"]);googletag.pubads().setTargeting("categorySlugs", [""]);var pageContextTargets = "digitalisering,internet,webbdagarna,topp100,media,webbutveckling,Topp100 2018,Kategorivinnare,Underhållning,topp100";try{if (navigator.userAgent.indexOf('gonative') > -1) {if (pageContextTargets == "") {pageContextTargets="uama";}else{pageContextTargets="uama,"+pageContextTargets;}}}catch(err) {}googletag.pubads().setTargeting("context",pageContextTargets);googletag.pubads().setTargeting("page_type", "article");googletag.pubads().setTargeting("site", "https://topp100.idg.se");googletag.pubads().setTargeting("type", "Nyhet");googletag.pubads().setTargeting("typeId", "1.102");googletag.pubads().setTargeting("zone", "article");googletag.pubads().addEventListener('slotRenderEnded', function(e) {var id = e.slot.getSlotId().getDomId();var slotElement = document.getElementById(id);if (slotElement != null) {var slotAdContainer = findParentByClass(slotElement, "adContainer");if (!e.isEmpty) {var childFrame = findChildByType(slotElement, "iframe");if (typeof childFrame != "undefined") {var defaultHeight = getAttributeValue(childFrame, 'height');var defaultWidth = getAttributeValue(childFrame, 'width');if (slotAdContainer != null) {addClass(slotAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'slotSize-' + defaultWidth + 'x' + defaultHeight);}}}if (getAttributeValue(slotElement, 'data-ad-marking') == 'true') {addClass(slotElement, 'adMarkings');}} else {if (slotAdContainer != null) {addClass(slotAdContainer, 'emptySlot');var lazyAdContainer = findParentByClass(slotAdContainer, "ads-container");if (lazyAdContainer != null) {addClass(lazyAdContainer, 'emptySlot');}}}}});});pbjs.que.push(function() {pbjs.addAdUnits(adUnits);pbjs.requestBids({bidsBackHandler : sendAdserverRequest});});function sendAdserverRequest() {if (pbjs.adserverRequestSent) {return;}pbjs.adserverRequestSent = true;googletag.cmd.push(function() {pbjs.que.push(function() {pbjs.setTargetingForGPTAsync();googletag.pubads().refresh();});});}setTimeout(function() {sendAdserverRequest();}, PREBID_TIMEOUT);</script><script src='//www.googletagservices.com/tag/js/gpt.js' async></script><script>googletag.cmd.push(function() {for (i = 0; i < adUnits.length; i++) {var currentSlot = idgSlots[adUnits[i].code];if (typeof currentSlot != "undefined") {if (currentSlot.isOutOfPage == true) {var slot = googletag.defineOutOfPageSlot(dfpUnitName, currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;} else {var slot = googletag.defineSlot(dfpUnitName,currentSlot.config.sizes,currentSlot.config.code);slot.setTargeting("pos", currentSlot.pos);if (currentSlot.context.length > 0) {slot.setTargeting("context", currentSlot.context);}slot.addService(googletag.pubads());gptadslots[currentSlot.config.code] = slot;}}}googletag.pubads().enableSingleRequest();googletag.enableServices();});</script><script>function appendAsyncJSTag(source) {var scriptElement = document.createElement("script");scriptElement.src = source;scriptElement.async = "async";document.body.appendChild(scriptElement);}function printJSAtOnload(source) {if (window.addEventListener) {window.addEventListener("load", function(){appendAsyncJSTag(source);},false);} else if (window.attachEvent) {window.attachEvent("onload", function(){appendAsyncJSTag(source);});} else {window.onload = function(){appendAsyncJSTag(source);};}}</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-4167352-1', 'auto');var curPage = document.location.pathname + document.location.search + document.location.hash;curPage += (curPage.split('?')[1] ? '&' : '?') + 'publication=topp100&page=standardarticle&type=nyhet';var version = localStorage.getItem('pageVersion');if (version == null) {version = 'def';}ga('set', 'dimension3', version);ga('set', 'dimension2', location.protocol.replace(':', ''));ga('set', 'dimension6', 'Topp100 ');ga('set', 'dimension7', (navigator.userAgent.indexOf('gonative') > -1));ga('send', 'pageview', curPage);</script>
	</head>
<body data-click-settings="{'title':'Topp100 2018: Här är 10 bästa sajterna för underhållning','name':'topp100','id':'1.698903'}">
<img src="https://ax.idg.se/st01/1.698903/pis.gif" onload="aiOnLoad()" width="1" height="1" style="display:none;" />
	<div id="overDiv" style="position:absolute; visibility:hidden; z-index:1000;"></div>
<div id="wrapper">
<div class="wrapperPadding">
<div id="divSiteContainer">
<div id="divSiteSubContainer">
<div id="divHeaderContainer">
	<div class="idg-global-header header">
			<div class="idg-global-header-bottom">
			<a href="//www.idg.se" class="idg-logo idg-se-logo" data-click-settings="{'category':'Header Links','widget':'','target':'idg.se'}">IDG.se – Nordens största IT-nätverk</a><div id="divNavigationContainer" class="menu-teasers-wrapper">
			<div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div id="divNavigationContainerFlyOut" class="menu-all-box">
			<div class="row">
			<div class="columns show-for-small-only">
			<div class="teaser teaserContainer">
	<h6>Meny</h6>
		<p class="articleTeaser">
		<a href="//www.idg.se/2.1121/100-senaste"  data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}">100 Senaste</a><br />
<a href="//www.idg.se/2.1122/lasarfavoriter"  data-click-settings="{'category':'Header Links','widget':'','target':'Läsarfavoriter → idg.se → 2.1122'}">L&auml;sarfavoriter</a><br />
<a href="https://csjobb.idg.se/jobb/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → jobb'}">Jobb</a><br />
<a href="https://techevents.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}">Event</a><br />
<a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev"  data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a></p>
	</div></div>
	<div class="large-3 columns">
			<h6>IT för proffs</h6><div class="menu-item" data-mapping="menu-tab-box-1"> <a href="//cio.idg.se/2.1782/1.674864/gdpr-konsekvenser-utvecklare" title="Allt du behöver veta om GDPR" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'GDPR: Här är allt du behöver veta om EU:s nya dataskyddsregler → cio → 1.674864'}">GDPR</a> </div> <div class="menu-item" data-mapping="menu-tab-box-2"> <a href="//www.idg.se/2.38960/allt-om-digitalisering" title="Allt om Digitalisering på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Digitalisering - idg.se → idg.se → 2.38960'}">Digitalisering</a> </div> <div class="menu-item" data-mapping="menu-tab-box-3"> <a href="//www.idg.se/2.37366/allt-om-sakerhet" title="Allt om säkerhet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Säkerhet - idg.se → idg.se → 2.37366'}">Säkerhet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-4"> <a href="//www.idg.se/2.39020/allt-om-data-analytics" title="Allt om Analytics på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Data Analytics - idg.se → idg.se → 2.39020'}">Analytics</a> </div> <div class="menu-item" data-mapping="menu-tab-box-5"> <a href="//www.idg.se/2.37408/allt-om-systemutveckling" title="Allt om systemutveckling på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Systemutveckling - idg.se → idg.se → 2.37408'}">Systemutveckling</a> </div> <div class="menu-item" data-mapping="menu-tab-box-6"> <a href="//www.idg.se/2.39067/allt-om-iot-internet-of-things" title="Allt om Internet of Things" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'IoT (Internet of Things) - idg.se → idg.se → 2.39067'}">IOT</a> </div> <div class="menu-item" data-mapping="menu-tab-box-7"> <a href="//www.idg.se/2.39582/allt-om-ai-artificiell-intelligens" title="Allt om Artificiell Intelligens" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'AI Artificiell intelligens - idg.se → idg.se → 2.39582'}">AI</a> </div> <div class="menu-item" data-mapping="menu-tab-box-8"> <a href="//www.idg.se/2.37446/allt-om-cloud" title="Allt om cloud på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Cloud - idg.se → idg.se → 2.37446'}">Cloud</a> </div> <div class="menu-item" data-mapping="menu-tab-box-9"> <a href="//www.idg.se/2.37460/allt-om-lagring" title="Allt om lagring på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Lagring - idg.se → idg.se → 2.37460'}">Lagring</a> </div> <div class="menu-item" data-mapping="menu-tab-box-10"> <a href="//www.idg.se/2.37390/allt-om-mobilitet" title="Allt om mobilitet på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Mobilitet - idg.se → idg.se → 2.37390'}">Mobilitet</a> </div> <div class="menu-item" data-mapping="menu-tab-box-11"> <a href="//www.idg.se/2.37509/karriar" title="Karriär" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Karriär - idg.se → idg.se → 2.37509'}">Karriär</a> </div> <div class="menu-item" data-mapping="menu-tab-box-12"> <a href="//www.idg.se/2.37526/allt-om-outsourcing" title="Allt om outsourcing på IDG.se" class="menu-item-a" data-click-settings="{'category':'Header Links','widget':'','target':'Outsourcing - idg.se → idg.se → 2.37526'}">Outsourcing</a> </div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Het teknik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/android" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om android på IDG.se → idg.se → 1.198072'}">Android</a><br />
<a href="https://www.idg.se/2.1085/1.198072/drönare" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om drönare på IDG.se → idg.se → 1.198072'}">Dr&ouml;nare</a><br />
<a href="https://www.idg.se/2.1085/1.198072/iphone" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om iphone på IDG.se → idg.se → 1.198072'}">Iphone</a><br />
<a href="https://www.idg.se/2.1085/1.198072/tesla" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om tesla på IDG.se → idg.se → 1.198072'}">Tesla</a><br />
<a href="https://www.idg.se/2.1085/1.198072/vr" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om vr på IDG.se → idg.se → 1.198072'}">VR</a><br />
<a href="https://www.idg.se/2.1085/1.198072/windows+10" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om windows 10 på IDG.se → idg.se → 1.198072'}">Windows 10</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>Kultur &amp; politik</h6>
		<p class="articleTeaser">
		<a href="https://www.idg.se/2.1085/1.198072/bitcoin" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om bitcoin på IDG.se → idg.se → 1.198072'}">Bitcoin</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Facebook" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om facebook på IDG.se → idg.se → 1.198072'}">Facebook</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Fildelning" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om fildelning på IDG.se → idg.se → 1.198072'}">Fildelning</a><br />
<a href="https://www.idg.se/2.1085/1.198072/Integritet" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om integritet på IDG.se → idg.se → 1.198072'}">Integritet</a><br />
<a href="https://www.idg.se/2.1085/1.198072/pirate+bay" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om pirate bay på IDG.se → idg.se → 1.198072'}">Pirate Bay</a><br />
<a href="https://www.idg.se/2.1085/1.198072/spel" data-click-settings="{'category':'Header Links','widget':'','target':'Allt om spel på IDG.se → idg.se → 1.198072'}">Spel</a></p>
	</div></div>
	<div class="large-3 columns">
			<div class="teaser teaserContainer">
	<h6>IDG Sverige</h6>
		<p class="articleTeaser">
		<a href="https://idgsverige.se/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a><br />
<a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'csjobbrekryterare'}">Annonsera Jobb</a><br />
<a href="https://idgsverige.se/2.38505/event" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38505/event'}">Bli partner p&aring; event</a><br />
<a href="https://idgsverige.se/2.38432/1.656521/marketing-services/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656521/marketing-services'}">Marketing Services</a><br />
<a href="https://idgsverige.se/2.38511/kontakt/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kontakt</a><br />
<a href="https://idgsverige.se/2.38432/1.656499/jobba-har/" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656499/jobba-har'}">Jobba h&auml;r</a><br />
<a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" data-click-settings="{'category':'Header Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></p>
	</div></div>
	</div>
	</div>
	<div class="icon-bar seven-up"> <a class="item item-more" id="menu-button__more"> <i class="fa fa-chevron-down fa-fw"></i> <label>Mer</label> </a> <a href="//www.idg.se/2.1121/100-senaste/?ref=all-top-menu" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'100 Senaste → idg.se → 2.1121'}"> <i class="fa fa-clock-o fa-fw"></i> <label>100 Senaste</label> </a> <a href="//www.idg.se/2.38287/idg-samtliga-nyhetsbrev" class="item hide-icon-for-small" data-click-settings="{'category':'Header Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}"> <i class="fa fa-envelope"></i> <label>Nyhetsbrev</label> </a> <a href="//techevents.idg.se/" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'techevents'}"> <i class="fa fa-calendar fa-fw"></i> <label>Event</label> <span class="EventCounter" style="display: none;"></span> </a> <a href="https://csjobb.idg.se/?ref=jobcount" class="item hide-icon-for-small eventBtn" data-click-settings="{'category':'Header Links','widget':'','target':'csjobb → /?ref=jobcount'}"> <i class="fa fa-usd"></i> <label>Jobb</label> <span class="jobbCounter" style="display: none;"></span> </a> <a class="item devices" id="menu-button__sites"> <i class="fa fa-mobile fa-fw show-for-small-only"></i> <i class="fa fa-tablet fa-fw show-for-medium-only"></i> <i class="fa fa-desktop fa-fw show-for-large-up"></i> <label>Sajter</label> </a> <a href="//www.idg.se/2.1085/1.50095/sok-pa-idgse" class="item" data-click-settings="{'category':'Header Links','widget':'','target':'Sök på IDG.se → idg.se → 1.50095'}"> <i class="fa fa-search fa-fw"></i> <label>Sök</label> </a> <a class="item menu-icon menu-item-a toggle-menu-icon" id="menu-button__menu"> <i class="fa fa-navicon fa-fw open-menu-icon"></i> <i class="fa fa-times fa-fw close-menu-icon"></i> <label>Meny</label> </a> </div><script>
document.getElementsByClassName("EventCounter")[0].innerHTML = ( "21 ");
</script><script>
document.getElementsByClassName("jobbCounter")[0].innerHTML = ( "430 ");
</script><a class="close" id="menu-button__close">Stäng <i class="fa fa-times fa-fw"></i></a><div id="menu__close-layer"></div><script>
(function() {
  var docEl = document.documentElement;
  var menuBtn = document.getElementById('menu-button__menu');
  var sitesBtn = document.getElementById('menu-button__sites');
  var moreBtn = document.getElementById('menu-button__more');
  var closeBtn = document.getElementById('menu-button__close');
  var closeLayer = document.getElementById('menu__close-layer');

  var menuButtons = {

    clearClasses : function () {

      docEl.classList.remove("more-menu-active");
      docEl.classList.remove("all-sites-active");

    },

    menuButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("more-menu-active")){
        menuButtons.clearClasses();
        docEl.className += " more-menu-active";
      } else {
        menuButtons.clearClasses();
      }
    },

    sitesButton : function () {

      // Add/Remove class
      if (!docEl.classList.contains("all-sites-active")){
        menuButtons.clearClasses();
        docEl.className += " all-sites-active";
      } else {
        menuButtons.clearClasses();
      }

    },

    moreButton : function () {

      menuButtons.menuButton();

      var moreIcon = moreBtn.getElementsByClassName('fa')[0];
      // Add/Remove class to toggle icon
      if (!moreIcon.classList.contains("fa-rotate-180")){
        moreIcon.className += " fa-rotate-180";
      } else {
        moreIcon.classList.remove("fa-rotate-180");
      }

    },

    closeButton : function () {

      menuButtons.clearClasses();

    },

    start : function () {

      if (typeof(menuBtn) != 'undefined' && menuBtn != null) {
        menuBtn.addEventListener("click", menuButtons.menuButton);
      }
      if (typeof(moreBtn) != 'undefined' && moreBtn != null) {
        moreBtn.addEventListener("click", menuButtons.moreButton);
      }
      if (typeof(sitesBtn) != 'undefined' && sitesBtn != null) {
        sitesBtn.addEventListener("click", menuButtons.sitesButton);
      }
      if (typeof(closeBtn) != 'undefined' && closeBtn != null) {
        closeBtn.addEventListener("click", menuButtons.closeButton);
      }
      if (typeof(closeLayer) != 'undefined' && closeLayer != null) {
        closeLayer.addEventListener("click", menuButtons.closeButton);
      }

    }
  }

  menuButtons.start();
})();
</script></div>
	</div>
	<div class="layerAdContainer"><div class="adContainer dfp" id="lager-1---1x1-581957-1Wrapper" style="display:none;"><div id="lager-1---1x1-581957-1" data-ad-marking="false" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {googletag.cmd.push(function() {googletag.display("lager-1---1x1-581957-1"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["lager-1---1x1-581957-1"] != "undefined") {addClass(document.getElementById("lager-1---1x1-581957-1Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = true;}, unmatch : function() {var currentElement = document.getElementById("lager-1---1x1-581957-1Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("lager-1---1x1-581957-1"));}matchingslotIDs["lager-1---1x1-581957-1"] = false;}});</script></div></div>
<div class="adContainer dfp" id="panorama-topp-588040-3Wrapper" style="display:none;"><div id="panorama-topp-588040-3" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["panorama-topp-588040-3"] != "undefined") {googletag.cmd.push(function() {googletag.display("panorama-topp-588040-3"); });}enquire.register("screen and (min-width: 1000px)", {setup: function() {if (typeof idgSlots["panorama-topp-588040-3"] != "undefined") {addClass(document.getElementById("panorama-topp-588040-3Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("panorama-topp-588040-3Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("panorama-topp-588040-3"));}matchingslotIDs["panorama-topp-588040-3"] = true;}, unmatch : function() {var currentElement = document.getElementById("panorama-topp-588040-3Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("panorama-topp-588040-3"));}matchingslotIDs["panorama-topp-588040-3"] = false;}});</script></div>
<div class="row pub-header n-t-b">
			<a href="//topp100.idg.se" class="publication-logo" data-click-settings="{'category':'Header Links','widget':'','target':'topp100'}">Topp100</a><nav class="top-bar" data-topbar="" role="navigation"> <ul class="title-area"> <!-- Title Area --> <li class="name"></li> <li class="toggle-topbar"><a href=""><span>Meny<i class="fa fa-chevron-down fa-fw"></i></span></a></li> </ul> <section class="top-bar-section"> <ul class="left"> <li><a href="//topp100.idg.se/" data-click-settings="{'category':'Header Links','widget':'','target':'topp100'}">Topp100 – 2018</a></li> <li><a href="//topp100.idg.se/2.39875/2017" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 – 2017 – Sveriges bästa på nätet → topp100 → 2.39875'}">Topp100 – 2017</a></li> <li><a href="//topp100.idg.se/2.1006/1.651969/topp-100-listan" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 2016 – De är Sveriges 100 bästa på internet → topp100 → 1.651969'}">Topp100 – 2016</a></li> <li><a href="//topp100.idg.se/2.39772/1.693240?actionType=search&amp;queryText=&amp;articleType=0&amp;dateRange=4&amp;sort=1" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 – Arkivet → topp100 → 1.693240'}">Arkivet</a></li> <li><a href="//topp100.idg.se/2.39772/1.693035/nominera-topp100/" data-click-settings="{'category':'Header Links','widget':'','target':'Topp100 2018: Nomineringen har stängt → topp100 → 1.693035'}">Nominera</a></li> </ul> </section> </nav></div>
	</div>
<div id="divMainContainer">
<div id="divDefault">
<div class="contentContainer"><div id="articlePages">
<div id="articlePage-1" class="page page-1 articleTopMedia" 
	data-article-id="1.698903"
	data-article-ga-id="UA-4167352-1"
	data-article-publication-shortname="topp100"
	data-article-tags="digitalisering, internet, webbdagarna, topp100, media, webbutveckling"
	data-article-main-tag="digitalisering"
	data-article-bluekai-id=""
	data-article-ga-url="/2.39772/1.698903/topp100-underhallning"
	data-article-ga-extra="&amp;page=standardarticle&amp;type=nyhet"
	data-article-ga-authors-dimension="Topp100 "
	data-article-sp-name=""
	data-article-sp-dcui=""
	data-article-sp-dcseg=""
	data-article-ads-header-bidding="true"
	data-article-ai-domain="https://ax.idg.se"
	data-article-ai-group="st01"
	data-article-ai-sp-group="sp01"
	data-article-extras-avalible="false"
	data-article-extras="">
	<script>var shareUrl = "https://topp100.idg.se/2.39772/1.698903/topp100-underhallning";</script>
	<script type="application/ld+json">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</script>
<div class="divTopArticle">
	    <div class="articleAuthor articleAuthorSmall">
		<div class="authorMeta">
			<div class="authorImageWrapper noImage">
				</div>
			<div class="profileLinks">
				</div>
		</div>

		<div class="authorBio">
			<h6>Topp100 </h6>
			</div>
	</div>
<div class="articlePreHeader articleTop">
<div class="articleAuthor">
	<p>
		<span>Topp100 </span>
			</p>
	</div>
<span class="articleDate">2018-03-14 13:57</span>
</div><h1>Topp100 2018: Här är 10 bästa sajterna för underhållning</h1>
			<p class="articleTeaser">
	Internet och underhållning är en oslagbar kombination. Svenskarna har tillgång till ett enormt utbud oavsett om vi är hemma eller på resande fot. Här är årets tio bästa underhållningssajter.</p><div class="articleToolbar toolbar loading toolbarTop">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;t=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;text=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;title=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;title=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.698903/topp100-underhallning" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar top','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	</div>
	<div class="divColumnsArticle">
		<div class="divColumn1Article">
			<div id="articleImageBlock" >
<div class="galleryImage" style="width:980px;">
						<figure><img src="https://www.idg.se/editorial/980/path/1.698903.1521032223!imageUploader/3382664449.jpg" srcset="https://www.idg.se/editorial/340/path/1.698903.1521032223!imageUploader/3382664449.jpg 340w, https://www.idg.se/editorial/480/path/1.698903.1521032223!imageUploader/3382664449.jpg 480w, https://www.idg.se/editorial/620/path/1.698903.1521032223!imageUploader/3382664449.jpg 620w, https://www.idg.se/editorial/740/path/1.698903.1521032223!imageUploader/3382664449.jpg 740w, https://www.idg.se/editorial/840/path/1.698903.1521032223!imageUploader/3382664449.jpg 840w, https://www.idg.se/editorial/920/path/1.698903.1521032223!imageUploader/3382664449.jpg 920w, https://www.idg.se/editorial/980/path/1.698903.1521032223!imageUploader/3382664449.jpg 980w" sizes="(min-width: 1615px) 980px, (min-width: 1100px) calc(100vw - 635px), (min-width: 860px) calc(100vw - 331px), (min-width: 720px) calc(100vw - 60px), 100vw" alt="topp100" class="fullImage" /></figure></div>
				</div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-337 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-222 bodySecondElement--is-small" id="modul-artikel---468x240-588924-4Wrapper" style="display:none;"><div id="modul-artikel---468x240-588924-4" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["modul-artikel---468x240-588924-4"] != "undefined") {googletag.cmd.push(function() {googletag.display("modul-artikel---468x240-588924-4"); });}enquire.register("screen and (min-width: 642px)", {setup: function() {if (typeof idgSlots["modul-artikel---468x240-588924-4"] != "undefined") {addClass(document.getElementById("modul-artikel---468x240-588924-4Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-4Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("modul-artikel---468x240-588924-4"));}matchingslotIDs["modul-artikel---468x240-588924-4"] = true;}, unmatch : function() {var currentElement = document.getElementById("modul-artikel---468x240-588924-4Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("modul-artikel---468x240-588924-4"));}matchingslotIDs["modul-artikel---468x240-588924-4"] = false;}});</script></div>
<div class="adContainer dfp articleSubTopAd bodyStartElementP bodyStartElement-length-337 bodyStartElement--is-small bodySecondElementP bodySecondElement-length-222 bodySecondElement--is-small" id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7Wrapper" style="display:none;"><div id="mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7"] != "undefined") {addClass(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7"));}matchingslotIDs["mobil-position-1-mobil-artikelannons-under-ingress---320x320-587194-7"] = false;}});</script></div>
<div class="articleBody">
				<div class="adContainer dfp inTextAd" data-ad-id="i-artikelns-brodtext---modul-651108-10-1521044510275" data-ad-unitname="/8456/IDG.SE_E_Idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (min-width: 642px)" data-ad-context="digitalisering,internet,webbdagarna,topp100,media,webbutveckling,Topp100 2018,Kategorivinnare,Underhållning,topp100" data-ad-pos="btf1" data-ad-sizes="[[480,250],[300,250],[468,240],[480,264]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481181}},{bidder : 'brainjuice',  params : {placementId : 12457977}}]" style="display:none;"></div><div class="adContainer dfp inTextAd" data-ad-id="mobil-position-2-i-artikelns-brodtext---mobil-651107-9-1521044510276" data-ad-unitname="/8456/IDG.SE_E_Idg.se/article_section" data-ad-marking="true" data-ad-responsive="screen and (max-width: 641px)" data-ad-context="digitalisering,internet,webbdagarna,topp100,media,webbutveckling,Topp100 2018,Kategorivinnare,Underhållning,topp100" data-ad-pos="btf1" data-ad-sizes="[[320,320],[320,80],[320,160],[320,50]]" data-ad-classes="innerAdContainer" data-ad-strnativekey="" data-ad-header-bidding="true" data-ad-header-bidders="[{bidder : 'appnexus',  params : {placementId : 12014292}},{bidder : 'sharethrough',  params : {}},{bidder : 'adform',  params : {mid : 481173}},{bidder : 'brainjuice',  params : {placementId : 12457979}}]" style="display:none;"></div><div class="articleBodyText">
<p>Svenskarna &auml;r ett folk som &auml;lskar streamingtj&auml;nster &ndash; och det &auml;r v&auml;l kanske vad man kan f&ouml;rv&auml;nta sig av landet som gav upphov till Spotify. I dag finns det en uppsj&ouml; av streamingtj&auml;nster att v&auml;lja mellan f&ouml;r film, musik och talb&ouml;cker och av f&ouml;rklarliga sk&auml;l har de dominerat kategorin f&ouml;r underh&aring;llning i de senaste &aring;rens Topp100-listor.</p><p>De olika Play-tj&auml;nsterna tar &ouml;ver allt mer fr&aring;n tabl&aring;-tv och ett tecken i tiden &auml;r ocks&aring; att sajterna som ska hj&auml;lpa oss att hitta r&auml;tt bland streamingsajternas enorma utbud (se Playpilot nedan) forts&auml;tter att &ouml;ka i antal.</p><p><strong>L&auml;s ocks&aring;:</strong>&nbsp;<a href="//topp100.idg.se/2.39772/1.698413/topp100-2018-sverige" data-click-settings="{'category':'Article Body Text Links','widget':'','target':'Topp100 2018: Här är Sveriges bästa sajter och nättjänster → topp100 → 1.698413'}">Topp100 2018: H&auml;r &auml;r Sveriges b&auml;sta sajter och n&auml;ttj&auml;nster</a></p><p>Liksom &ouml;vriga sajter och n&auml;ttj&auml;nster &auml;r det tydligt att den mobila upplevelsen blir allt viktigare i underh&aring;llningskategorin. Det ska vara enkelt att titta och lyssna i mobila enheter n&auml;r man &auml;r p&aring; spr&aring;ng och flera av sajterna p&aring; listan k&auml;nnetecknas av appar i v&auml;rldsklass.&nbsp;</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="431" src="https://www.idg.se/editorial/0/path/1.699158!imageManager/3544336343.jpg" width="688" /></figure><h3><a href="https://www.sf.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.sf.se'}"><strong>Vinnare: SF</strong></a></h3><p>&Auml;ntligen har vi f&aring;tt digitala biobiljetter direkt i v&aring;r mobil! N&auml;r SF lanserade en ny, snygg responsiv sajt och helt nya appar under f&ouml;rra &aring;ret s&aring;g man till att g&ouml;ra hela bioupplevelsen smidigare f&ouml;r oss be&ouml;kare genom att helt kapa omaket att beh&ouml;va st&aring; i k&ouml; f&ouml;r att k&ouml;pa eller h&auml;mta ut pappersbiljetter. Inloggade kunder f&aring;r ett digitalt medlemskort i mobilen, d&auml;r ocks&aring; k&ouml;pta biobiljetter visas upp, men det g&aring;r ocks&aring; att f&aring; sin biobiljett levererad via e-post.</p><p>Vi l&aring;ter oss ocks&aring; imponeras av sajten biolabbet.se d&auml;r man f&ouml;r en dialog med sina kunder f&ouml;r att f&ouml;rb&auml;ttra framtidens bioupplevelse. Enligt SF sj&auml;lva har de f&aring;tt in &ouml;ver 3 000 konkreta f&ouml;rslag till f&ouml;rb&auml;ttring p&aring; detta s&auml;tt. Trots fantastiska streamingtj&auml;nster &auml;r det n&aring;got visst med att dyka in i en m&ouml;rk biosalong under n&aring;gra timmar.</p><p><strong>FAKTA:</strong><br /> Sajtansvarig: Produkt&auml;gare Anna Rosang/Ida Wedin<br /> Antal heltidstj&auml;nster: 5 redakt&ouml;rer<br /> Publiceringsverktyg: Episerver<br /> Sajten &auml;r byggd av: B3IT, Rebel &amp; Bird<br /> Unika bes&ouml;kare per vecka: 575 000</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="425" src="https://www.idg.se/editorial/0/path/1.699159!imageManager/4124426282.jpg" width="688" /></figure><p> <a href="http://www.tv4.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.tv4.se'}"><strong>TV4</strong></a><br /> Streamingtj&auml;nsten TV4play, som under 2017 blev en renodlad gratistj&auml;nst, forts&auml;tter att sl&aring; nya rekord och har nu drygt 3,8 miljoner registrerade anv&auml;ndarkonton. B&aring;de apparna och sajten har f&ouml;rb&auml;ttrats f&ouml;r att g&ouml;ra tittarens upplevelse s&aring; bra som m&ouml;jligt, bland annat genom att ge b&auml;ttre rekommendationer f&ouml;r vad man ska forts&auml;tta titta p&aring;. Men TV4:s st&ouml;rsta styrka &auml;r &auml;nd&aring; bredden i programutbudet och att man t&auml;nker strategiskt. H&auml;r finns till exempel inneh&aring;ll som &auml;r skapat speciellt f&ouml;r den yngre m&aring;lgruppen, som f&ouml;redrar mobila enheter och lite kortare program.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="384" src="https://www.idg.se/editorial/0/path/1.699160!imageManager/695328331.jpg" width="688" /></figure><p> <a href="https://viaplay.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'viaplay.se'}"><strong>Viaplay</strong></a><br /> Viaplay har ett Netflix-inspirerat gr&auml;nssnitt och n&auml;rvaro p&aring; flera olika plattformar (d&auml;ribland Apple TV) som g&ouml;r att vi g&auml;rna &aring;terv&auml;nder till streamingtj&auml;nsten. Grundutbudet &auml;r imponerande i sig, men h&auml;r finns ocks&aring; Viaplay store, en avdelning d&auml;r du kan hyra eller till och med k&ouml;pa nyare filmer. Pluspo&auml;ng f&ouml;r att appen l&aring;ter dig ladda ned film och spela upp den i offline-l&auml;ge.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="373" src="https://www.idg.se/editorial/0/path/1.699161!imageManager/2803988807.jpg" width="688" /></figure><p> <a href="https://www.spotify.com/se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.spotify.com/se'}"><strong>Spotify</strong></a><br /> En v&auml;rldsledande musikstreamingtj&auml;nst som skapats av svenskar, beh&ouml;ver vi egentligen s&auml;ga mer? Trots minst sagt tuff konkurrens fr&aring;n giganten Apple lyckas v&aring;r svenska streamingstj&auml;rna h&aring;lla fanan h&ouml;gt. Prestanda i toppklass och allt b&auml;ttre personliga rekommendationer g&ouml;r att vi startar Spotify dagligen.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="404" src="https://www.idg.se/editorial/0/path/1.699162!imageManager/4173117137.jpg" width="688" /></figure><p> <a href="https://www.storytel.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.storytel.se'}"><strong>Storytel</strong></a><br /> Ljudbokstj&auml;nsten Storytel har ett imponerande utbud av olika titlar och egen utgivning, bland annat med inriktning mot barn och unga. Under 2018 planerar man 35 produktioner i enbart denna kategori. Inte konstigt att man nu har n&aring;tt &ouml;ver 500 000 betalande prenumeranter. Vi efterlyser en uppfr&auml;schad version av mobilappen, men finesser som m&ouml;jligheten att v&auml;xla mellan talbok och e-bok (endast f&ouml;r vissa titlar) f&aring;r oss &auml;nd&aring; p&aring; fall.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="362" src="https://www.idg.se/editorial/0/path/1.699163!imageManager/2425651950.jpg" width="688" /></figure><p> <a href="https://playpilot.com/se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'playpilot.com/se'}"><strong>Playpilot</strong></a><br /> Var s&aring;g jag nu den d&auml;r nya filmen, var det p&aring; Viaplay, Cmore eller Netflix? N&auml;r streamingtj&auml;nsterna blir allt mer popul&auml;ra v&auml;xer behovet av en tj&auml;nst som visar v&auml;gen i det enorma utbudet.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="430" src="https://www.idg.se/editorial/0/path/1.699164!imageManager/1753327341.jpg" width="688" /></figure><p> <a href="https://www.svt.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.svt.se'}"><strong>SVT</strong></a><br /> S&auml;g den &aring;tta&aring;ring som inte k&auml;nner till begreppet &ldquo;hj&auml;rtr&ouml;sta&rdquo;. SVT har ett omf&aring;ngsrikt streamingutbud som h&aring;ller h&ouml;gsta klass och kombinerar det med mobila appar som v&auml;cker liv i soffpotatisarna i sammanhang som Melodifestivalen och familjeprogram som Duellen. L&auml;gg till det resurser som &Ouml;ppet arkiv och vi inser att det bara &auml;r tiden som inte riktigt vill r&auml;cka till f&ouml;r att vi ska hinna titta p&aring; alla SVT:s godbitar.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="484" src="https://www.idg.se/editorial/0/path/1.699165!imageManager/1176663701.jpg" width="688" /></figure><p> <a href="http://sverigesradio.se/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'sverigesradio.se'}"><strong>Sveriges Radio</strong></a><br /> Podcasten &auml;r h&auml;r f&ouml;r att stanna, n&aring;got som Sveriges Radio verkligen tagit fasta p&aring;. Vi imponeras ocks&aring; av att public service-kolossen ligger i framkant av tekniken och lanserade en app f&ouml;r Googles smarta assistent i fjol. R&ouml;ststyrning brukar lyftas fram som en av de hetaste tekniktrenderna just nu och Sveriges Radio b&ouml;rjade med att l&aring;ta nyhetsutbudet fr&aring;n bland annat Radiosporten och Ekot bli tillg&auml;ngliga i Google Home och Google Assistant.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="399" src="https://www.idg.se/editorial/0/path/1.699166!imageManager/2786345942.jpg" width="688" /></figure><p> <a href="https://www.acast.com/" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.acast.com'}"><strong>Acast</strong></a><br /> Podcast-plattformen Acast har byggt en robust plattform under m&aring;nga &aring;r, och nu &auml;r det dags att sk&ouml;rda frukterna. Podcastlyssnandet bland svenskarna &ouml;kar stadigt och d&aring; &auml;r Acast redo med en egenutvecklad app, egna poddar och dessutom en internationell satsning.</p><figure class="articleBodyImage largeImage self" style="max-width: 688px;"><img alt="topp100" height="387" src="https://www.idg.se/editorial/0/path/1.698983!imageManager/4150055718.jpg" width="688" /></figure><p> <a href="https://www.drakenfilm.se/landing" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'www.drakenfilm.se/landing'}"><strong>Draken Film</strong></a><br /> N&auml;r inneh&aring;llet hos streamingj&auml;ttarna k&auml;nns allf&ouml;r str&ouml;mlinjeformat &auml;r det sk&ouml;nt att Draken Film agerar motvikt. H&auml;r hittar du smal kvalitetsfilm och festivalp&auml;rlor som du f&ouml;rmodligen aldrig h&ouml;rt talas om men garanterat vill se - vad s&auml;gs till exempel om etiopisk science fiction? Sj&auml;lvklart finns egenutvecklade appar f&ouml;r dig som vill titta i mobila enheter.</p><p><a href="https://webbdagarna.se/event/stockholm/?utm_source=idgred&amp;utm_medium=textl%C3%A4nk&amp;utm_campaign=stockholm2018" data-click-settings="{'category':'Article Outbound Links','widget':'','target':'webbdagarna.se/event/stockholm/?utm_source=idgred&amp;utm_medium=textl%C3%A4nk&amp;utm_campaign=stockholm2018'}"><strong>Missa inte eventet alla pratar om: Webbdagarna Stockholm 20-21 mars 2018 &raquo;</strong></a></p></div></div>

			<div class="articleBodySub">
			<div class="articleTags">
				<span class="tag"><a href="/2.39772/1.692971/digitalisering" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Topp100 – digitalisering → 1.692971'}">Digitalisering</a></span>
				<span class="tag"><a href="/2.39772/1.692971/internet" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Topp100 – internet → 1.692971'}">Internet</a></span>
				<span class="tag"><a href="/2.39772/1.692971/webbdagarna" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Topp100 – webbdagarna → 1.692971'}">Webbdagarna</a></span>
				<span class="tag"><a href="/2.39772/1.692971/topp100" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Topp100 – topp100 → 1.692971'}">Topp100</a></span>
				<span class="tag"><a href="/2.39772/1.692971/media" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Topp100 – media → 1.692971'}">Media</a></span>
				<span class="tag"><a href="/2.39772/1.692971/webbutveckling" data-click-settings="{'category':'Article Tag Links','widget':'','target':'Topp100 – webbutveckling → 1.692971'}">Webbutveckling</a></span>
				</div>
		<div class="articleAuthor articleAuthorBig">
		<div class="authorImageWrapper noImage">
			</div>
		<div class="authorBio">
			<h6>Topp100 </h6>
			<div class="profileLinks">
				</div>
		</div>
	</div>
<div class="articleToolbar toolbar loading toolbarBottom">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;t=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;text=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;title=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;title=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.698903/topp100-underhallning" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar bottom','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="articleToolbar toolbar loading toolbarSticky">
			<div class="shareItems">
			<div class="articleShareItem shareItem facebook">
								<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;t=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Facebook"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Facebook'}">
									<span class="name"><span class="icon"></span>Facebook</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem twitter">
								<a href="https://twitter.com/share?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;text=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Twitter"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Twitter'}">
									<span class="name"><span class="icon"></span>Twitter</span>
									<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem reddit">
								<a href="https://www.reddit.com/submit?url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;title=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på Reddit"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Reddit'}">						
								   <span class="name"><span class="icon"></span>Reddit</span>
								</a>
							</div>
						<div class="articleShareItem shareItem linkedin">
								<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftopp100.idg.se%2F2.39772%2F1.698903%2Ftopp100-underhallning&amp;title=Topp100+2018%3A+H%C3%A4r+%C3%A4r+10+b%C3%A4sta+sajterna+f%C3%B6r+underh%C3%A5llning"
								   target="_blank" rel="noopener" title="Dela på LinkedIn"
								   data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Linkedin'}">
								<span class="name"><span class="icon"></span>LinkedIn</span>
								<span class="counter">0</span>
								</a>
							</div>
						<div class="articleShareItem shareItem total">
					<span class="name">Totalt</span>
					<span class="counter">0</span>
				</div>
			</div>
			<div class="toolKit">
				<div class="toolItem copy">
					<button data-copy-article="https://topp100.idg.se/2.39772/1.698903/topp100-underhallning" 
						data-toolbar-settings="{'category':'Social Media Links','widget':'Toolbar sticky','target':'Copy'}">Kopiera</button>
				</div>
			</div>
		</div>
	<div class="adContainer dfp articleBottomAd" id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8Wrapper" style="display:none;"><div id="mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8" data-ad-marking="true" class="innerAdContainer" style="display:none;"></div><script>if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8"] != "undefined") {googletag.cmd.push(function() {googletag.display("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8"); });}enquire.register("screen and (max-width: 641px)", {setup: function() {if (typeof idgSlots["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8"] != "undefined") {addClass(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8"] = true;}, unmatch : function() {var currentElement = document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8"));}matchingslotIDs["mobil-position-3-mobil-artikelannons-under-artikel---320x320-587195-8"] = false;}});</script></div>
</div>
		</div>
		<div class="articleSideBars">
			<div class="divColumn3article articleSideBar">
				<div class="articleSideBarInner">
					<div class="adContainer dfp" id="skyskrapa-artikel-651110-6Wrapper" style="display:none;"><div id="skyskrapa-artikel-651110-6" data-ad-marking="true" class="innerAdContainer innerSkyscraperAdContainer" style="display:none;"></div><script>if (typeof idgSlots["skyskrapa-artikel-651110-6"] != "undefined") {googletag.cmd.push(function() {googletag.display("skyskrapa-artikel-651110-6"); });}enquire.register("screen and (min-width: 860px)", {setup: function() {if (typeof idgSlots["skyskrapa-artikel-651110-6"] != "undefined") {addClass(document.getElementById("skyskrapa-artikel-651110-6Wrapper"), "initated");}}, deferSetup: true,match : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-6Wrapper");if (hasClass(currentElement, 'initated')) {show(currentElement);show(document.getElementById("skyskrapa-artikel-651110-6"));}matchingslotIDs["skyskrapa-artikel-651110-6"] = true;}, unmatch : function() {var currentElement = document.getElementById("skyskrapa-artikel-651110-6Wrapper");if (hasClass(currentElement, 'initated')) {hide(currentElement);hide(document.getElementById("skyskrapa-artikel-651110-6"));}matchingslotIDs["skyskrapa-artikel-651110-6"] = false;}});</script></div>
</div>
			</div>
			<div class="divColumn2article articleSideBar">
				<div class="articleSideBarInner">
					<div class="content-rightcolumn-wrapper sideBarPart">
						<div class="small-x-scroll vin-light left-aligned-list">
			<p class="vinjett1 vinjett">
			<span>Sveriges bästa sajter 2018</span>
			</p>
		<div class="teaserContainer teaser">
<ul class="dateList">
	<li class="rowOdd">
			<span class="articleDate">2018-03-14 13:57</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698903/topp100-underhallning" title="Internet och underh&aring;llning &auml;r en oslagbar kombination. Svenskarna har tillg&aring;ng till ett enormt utbud oavsett om vi &auml;r hemma eller p&aring; resande fot. H&auml;r &auml;r &aring;rets tio b&auml;sta underh&aring;llningssajter." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är 10 bästa sajterna för underhållning → topp100 → 1.698903'}" class="tooltip">Topp100 2018: Här är 10 bästa sajterna för underhållning</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-13 14:54</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698871/topp100-2018-bank-forsakring" title="I dag vill vi kunna sk&ouml;ta bank&auml;renden, f&ouml;rs&auml;kringsfr&aring;gor och aktiehandel enkelt och tryggt via datorn eller mobiltelefonen. Det &auml;r tydligt att de traditionella spelarna jobbar h&aring;rt f&ouml;r att h&aring;lla sig i framkant digitalt, kanske till f&ouml;ljd av att fintech-bolagen st&auml;ndigt utmanar med nya innovativa tj&auml;nster. H&auml;r &auml;r &aring;rets b&auml;sta sajter inom bank och f&ouml;rs&auml;kring." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa sajter inom bank & försäkring → topp100 → 1.698871'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa sajter inom bank & försäkring</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-13 06:04</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698731/topp100-2018-myndigheter" title="Enkelt, tydligt, och med massor av smarta e-tj&auml;nster som i v&auml;xande utstr&auml;ckning &auml;r responsiva. H&auml;r &auml;r de 5 b&auml;sta myndigheterna p&aring; n&auml;tet 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är de 5 bästa myndigheterna på nätet → topp100 → 1.698731'}" class="tooltip">Topp100 2018: Här är de 5 bästa myndigheterna på nätet</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-12 14:15</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698730/topp100-2018-kommuner" title="E-tj&auml;nster och tydlig information &auml;r tv&aring; saker vi g&auml;rna ser hos landets kommunwebbar. H&auml;r presenterar vi &aring;rets b&auml;sta kommunsajter 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är 5 bästa kommunerna på nätet → topp100 → 1.698730'}" class="tooltip">Topp100 2018: Här är 5 bästa kommunerna på nätet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-12 10:03</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698619/topp100-2018-nyhetssajter" title="Suget efter nyheter p&aring; n&auml;tet verkar vara om&auml;ttligt, n&aring;got som g&ouml;r nyhetsmediernas sajter till de mest bes&ouml;kta i Sverige. H&auml;r &auml;r de fem sajter som platsar p&aring; Topp100 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges bästa nyhetssajter → topp100 → 1.698619'}" class="tooltip">Topp100 2018: Här är Sveriges bästa nyhetssajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-09 14:54</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698710/topp100-2018-utbildning" title="Fr&aring;n f&ouml;rskoleklass till doktorsutbildning &ndash; nu &auml;r det dags att presentera 2018 &aring;rs b&auml;sta utbildningssajter." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är 5 bästa sajterna för utbildning → topp100 → 1.698710'}" class="tooltip">Topp100 2018: Här är 5 bästa sajterna för utbildning</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-09 09:32</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698701/topp100-2018-familj" title="Familj &auml;r kategorin med webb f&ouml;r barn, unga och deras f&ouml;r&auml;ldrar &ndash; h&auml;r &auml;r de 5 b&auml;sta familjesajterna 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa familjesajter → topp100 → 1.698701'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa familjesajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-08 13:11</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698700/topp100-2018-sok-jamfor" title="S&ouml;k &auml;r och f&ouml;rblir det viktigaste s&auml;ttet vi navigerar oss fram i digitala kanaler. Och det finns fortfarande ett liv vid sidan om Google i form av vertikalt s&ouml;k och prisj&auml;mf&ouml;relser." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är de 5 bästa sajterna för att söka och jämföra → topp100 → 1.698700'}" class="tooltip">Topp100 2018: Här är de 5 bästa sajterna för att söka och jämföra</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-08 09:20</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698699/topp100-2018-e-handel" title="E-butikerna har l&auml;nge legat i framkant bland Sveriges b&auml;sta sajter. D&auml;rf&ouml;r kr&auml;vs det n&aring;got alldeles extra f&ouml;r att kvala in bland Sverige tio b&auml;sta n&auml;tbutiker. H&auml;r &auml;r de som f&ouml;rtj&auml;nar en plats p&aring; Topp100 2018!" data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 10 bästa e-handelssajter → topp100 → 1.698699'}" class="tooltip">Topp100 2018: Här är Sveriges 10 bästa e-handelssajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-07 13:27</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698691/topp100-2018-tidskrifter" title="Tidskrifterna var tidigt ute p&aring; n&auml;tet, men de flesta har bara flyttat ut papperstidningen p&aring; webben. Men det finns en handfull lysande undantag som f&ouml;rs&ouml;ker flytta gr&auml;nserna hur man digitalt kan ber&auml;tta historier och presentera kvalificerad journalistik." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är bästa tidskrifterna på nätet → topp100 → 1.698691'}" class="tooltip">Topp100 2018: Här är bästa tidskrifterna på nätet</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-07 09:35</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698689/topp100-2018-turism" title="Turismsajter lockar, &ouml;verraskar och f&auml;ngslar oss med underh&aring;llande inneh&aring;ll, matnyttiga guider och bra information om platser vi vill bes&ouml;ka. H&auml;r &auml;r sajterna som hamnar i topp bland turismsajterna p&aring; &aring;rets Topp100-lista." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa turismsajter → topp100 → 1.698689'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa turismsajter</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-06 12:58</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698661/topp100-2018-resesajter" title="Mobil f&ouml;rst &auml;r stridsropet som ekar bland Sveriges fr&auml;msta resesajter. Resebranschen digitaliserades tidigt och det m&auml;rks i form av extremt bra gr&auml;nssnitt. Hatten av f&ouml;r Sveriges fem b&auml;sta resesajter." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges bästa resesajter → topp100 → 1.698661'}" class="tooltip">Topp100 2018: Här är Sveriges bästa resesajter</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-06 09:22</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698660/topp100-2018-hederspris" title="N&auml;tet kryllar av sajter, tj&auml;nster och fenomen som inte riktigt platsar i n&aring;gon av de 17 kategorierna i Topp100, men som &auml;nd&aring; f&ouml;rtj&auml;nar att lyftas fram. H&auml;r &auml;r &aring;rets tio hederspriser i Topp100." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är årets 10 hederspriser → topp100 → 1.698660'}" class="tooltip">Topp100 2018: Här är årets 10 hederspriser</a></span>
		</li>
	<li class="rowEven">
			<span class="articleDate">2018-03-05 13:39</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698676/topp100-2018-mat" title="Mat &auml;r livet, som man brukar s&auml;ga. D&auml;rf&ouml;r &auml;lskar vi sajter som inspirerar oss att laga och &auml;ta gott, h&auml;lsosamt och h&aring;llbart. Det b&ouml;rjar &auml;ven att dyka upp allt smartare digitala l&ouml;sningar f&ouml;r att l&auml;ra oss att bli &auml;nnu skickligare i k&ouml;ket. H&auml;r &auml;r matsajterna som hamnar p&aring; &aring;rets Topp100-lista." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges 5 bästa sajter i kategorin mat → topp100 → 1.698676'}" class="tooltip">Topp100 2018: Här är Sveriges 5 bästa sajter i kategorin mat</a></span>
		</li>
	<li class="rowOdd">
			<span class="articleDate">2018-03-05 06:02</span><span class="articleSource"><a href="//topp100.idg.se">Topp100</a></span>
			<span class="articleAuthor">Topp100 </span>
					<span class="link"><a href="/2.39772/1.698413/topp100-2018-sverige" title="V&auml;ntan &auml;r &ouml;ver. Efter flera m&aring;nader av h&aring;rt juryarbete kan vi presentera de 100 b&auml;sta svenska sajterna, tj&auml;nsterna och apparna. H&auml;r &auml;r Topp100 2018." data-click-settings="{'category':'Article Links','widget':'Sveriges bästa sajter 2018','target':'Topp100 2018: Här är Sveriges bästa sajter och nättjänster → topp100 → 1.698413'}" class="tooltip">Topp100 2018: Här är Sveriges bästa sajter och nättjänster</a></span>
		</li>
	</ul>
</div></div>
	</div>
			    	</div>
			</div>
		</div>
	</div>
	<div class="divBottomArticle">
		</div>
	<script>var strArticlePublication = 'topp100'; var strArticleRCTags = 'Topp100 > ekonomi-bransch > topp100 2018 > kategorivinnare > underhållning > digitalisering > internet > webbdagarna > topp100 > media > webbutveckling';</script>
	</div>
</div>
</div>
	</div>
</div>
<div id="divFooterContainer">
	<div class="row pub-footer">
			<div class="teaser teaserContainer">
	<p class="articleTeaser">
		Chefredakt&ouml;r &amp; ansvarig utgivare: <a href="mailto:marcus.jerrang@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:marcus.jerrang@idg.se'}">Marcus Jerr&auml;ng</a>&nbsp;| Annonsansvarig: <a href="mailto:webad@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:webad@idg.se'}">Lina Vikman</a> |&nbsp;Webbchef: <a href="mailto:henric.jogin@idg.se" data-click-settings="{'category':'Footer Email Links','widget':'','target':'mailto:henric.jogin@idg.se'}">Henric Jogin</a><br />
<a href="//www.idg.se/2.1085/1.628050/kontakta-idg"  data-click-settings="{'category':'Footer Links','widget':'','target':'Kontakta IDG → idg.se → 1.628050'}">Redaktionen</a>&nbsp;|&nbsp;<a href="https://idgsverige.se/2.38472/media" data-click-settings="{'category':'Footer Outbound Links','widget':'','target':'idgsverige.se/2.38472/media'}">Annonsera</a> | <a href="https://csjobbrekryterare.idg.se/" data-click-settings="{'category':'Footer Links','widget':'','target':'csjobbrekryterare'}">Annonsera jobb</a> | <a href="//www.idg.se/2.39249/1.670941/finstilt"  data-click-settings="{'category':'Footer Links','widget':'','target':'Finstilt → idg.se → 1.670941'}">Om cookies, personuppgifter &amp; copyright</a>&nbsp;</p>
	</div><i class="fa fa-arrow-up fa-lg go-to-top"></i></div>
	<script type="text/javascript">
  _linkedin_data_partner_id = "61236";
  </script><script type="text/javascript">
  (function(){var s = document.getElementsByTagName("script")[0];
  var b = document.createElement("script");
  b.type = "text/javascript";b.async = true;
  b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
  s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
  <img height="1" width="1" style="display:none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=61236&fmt=gif" />
</noscript><div>
		<p class="idgLocationInformation">
			<span class="idgLocation addressLabel">Besöksadress:</span>
			<span class="idgLocation address">Magnus Ladulåsgatan 65</span>
			<span class="idgLocation postalCode">106 78</span>
			<span class="idgLocation postalArea">Stockholm</span>
			<span class="idgLocation phoneNumberLabel">Tel:</span>
			<span class="idgLocation phoneNumber">08-453 60 00</span>
			</p>
		</div>
	<div id="topMenuWrapper">
	<div class="topMenuWrapperPadding">
		<div id="topmenu" class="default">
  <div id="topmenuParts">
      <div id="network">
			  <h2><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a></h2>
			  <h3 class="networkTagline"><a href="https://www.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">Nordens största it-nätverk</a></h3>
			  <a id="networkMenuToggle" href="#networkMenu">Alla sajter</a>
		  </div>
	  <div class="corporate">
		  <h2><a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">IDG Sverige</a></h2>
		  <ul>
		  	<li class="">
		  	    <a href="https://idgsverige.se" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se'}">Annonsera</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38511/kontakt" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38511/kontakt'}">Kundservice</a></li>
		  	<li class="">
		  	    <a href="https://idgsverige.se/2.38432/1.656495/vart-foretag" target="_top" data-click-settings="{'category':'Corporate Outbound Links','widget':'','target':'idgsverige.se/2.38432/1.656495/vart-foretag'}">Om IDG</a></li>
		  	</ul>
	  </div>
  </div>

  <div id="networkMenu">
	      <div class="column">
	        	<h2>Sajter om it &amp; teknik</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'cio'}">CIO Sweden</a><span class="menuItemText">It-strategi, affärsnytta och kundrelationer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'computersweden'}">Computer Sweden</a><span class="menuItemText">Dagliga nyheter om it, telekom och affärer.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'idg.se'}">IDG.se</a><span class="menuItemText">De viktigaste nyheterna från IDGs nyhetssajter.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://internetworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'internetworld'}">Internetworld</a><span class="menuItemText">Allt om affärer på internet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://m3.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'m3'}">M3</a><span class="menuItemText">Sveriges prylsajt.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://macworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'macworld'}">MacWorld</a><span class="menuItemText">Allt om Mac, OS X, Iphone och Ipad.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://pcforalla.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'pcforalla'}">PC för Alla</a><span class="menuItemText">Sveriges största och mest lästa datortidning.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://smartworld.idg.se" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'smartworld'}">Smartworld</a><span class="menuItemText">Din guide till det smarta hemmet.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techworld.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techworld'}">TechWorld</a><span class="menuItemText">För it-avdelningar, it-chefer och it-proffs.</span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Andra områden</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://anbud24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'anbud24.se'}">Anbud24</a><span class="menuItemText">För anbudsansvariga och bid managers.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://studio.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'studio'}">Studio </a><span class="menuItemText">För dig som producerar ljud och musik.</span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se'}">Upphandling24 </a><span class="menuItemText">Oberoende nyhetssajt om offentlig upphandling.</span>
		        	  </li>
	        	    </ul>
	        	<h2>Tjänster</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38287/idg-samtliga-nyhetsbrev" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Nyhetsbrev på IDG → idg.se → 2.38287'}">Nyhetsbrev</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://whitepaper.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'whitepaper'}">Whitepapers &amp; Webcasts</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://techevents.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'techevents'}">Aktuella event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38196/expert-network" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'Expert Network → idg.se → 2.38196'}">Expert Network</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.idg.se/2.38183/idg-opinion" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'IDG Opinion → idg.se → 2.38183'}">IDG Opinion</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <div class="column">
	        	<h2>Karriär &amp; ledarskap</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.idg.se/2.32341/1.529554/cio-executive-club" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'CIO Executive Club → cio → 1.529554'}">CIO Executive Club</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://csjobb.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'csjobb'}">CS Jobb</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://inkop24.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'inkop24.se'}">Inköp24</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://academy.idg.se/" target="_top" data-click-settings="{'category':'Network Links','widget':'','target':'academy'}">Academy from IDG</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/academy/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se/academy'}">Webbdagarna Academy</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://upphandling24.se/karriar/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'upphandling24.se/karriar'}">Upphandling24 Karriär</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	<h2>Event</h2>
	        	  <ul>
	        	    <li>
		        	      <a href="https://cio.event.idg.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'cio.event.idg.se'}">CIO Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://computersweden.event.idg.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'computersweden.event.idg.se'}">Computer Swedens event</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://itivardendagen.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'itivardendagen.se'}">It i vården-dagen</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="http://www.nextgenerationthreats.se" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.nextgenerationthreats.se'}">Next Generation Threats</a><span class="menuItemText"></span>
		        	  </li>
	        	    <li>
		        	      <a href="https://www.webbdagarna.se/" target="_top" data-click-settings="{'category':'Network Outbound Links','widget':'','target':'www.webbdagarna.se'}">Webbdagarna</a><span class="menuItemText"></span>
		        	  </li>
	        	    </ul>
	        	</div>
	      <a id="networkMenuClose" href="#networkMenu">Stäng</a>
	  </div>
   </div></div>
</div></div><div id="logger"></div>
       <script>var context="/id.dep.se.idg.topp100.publication/2.39772";var content="1.698903";var author="1.693465";var referrer=escape(document.referrer);if (referrer.length>=252) referrer=referrer.substring(0,252)+"...";var loggerImg = '<img src="/logger/logger?d='+context+'&amp;a='+content+'&amp;author='+author+'&amp;type=URL_REQUEST&amp;rnd='+(new Date()).getTime()+'&amp;r='+referrer+'&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt="" />';document.getElementById('logger').innerHTML = loggerImg;</script><noscript><p><img src="/logger/logger?d=/id.dep.se.idg.topp100.publication/2.39772&amp;a=1.698903&amp;author=1.693465&amp;type=URL_REQUEST&amp;server=tomcat03.localdomain&amp;flag=0" width="1" height="1" alt=""/></p></noscript></div>
</div>
</div>
</div>
<div id="scrollPagination" style="display:none;" data-pagination-init-error="false"
			data-pagination-startpage="//topp100.idg.se" 
			data-pagination-include-article-teaser-images="true"
			data-pagination-next-article-url="//topp100.idg.se/2.39772/1.698619/topp100-2018-nyhetssajter"
			data-pagination-next-article-title="Topp100 2018: H&amp;auml;r &amp;auml;r Sveriges b&amp;auml;sta nyhetssajter"
			data-pagination-next-article-image="https://www.idg.se/editorial/90/path/1.698619.1520845847!teaserImage/imageTypeSelector/localImage/4060008410.jpg"
			data-pagination-next-article-image-srcset="https://www.idg.se/editorial/90/path/1.698619.1520845847!teaserImage/imageTypeSelector/localImage/4060008410.jpg 90w, https://www.idg.se/editorial/160/path/1.698619.1520845847!teaserImage/imageTypeSelector/localImage/4060008410.jpg 160w"
			data-pagination-next-article-image-media="(min-width: 980px) 126px, 90px"
			data-pagination-sp-random-start="0" 
			data-pagination-sp-random-end="0"
			data-pagination-sp-items="0">
			<a href="//topp100.idg.se/2.39772/1.698903/topp100-underhallning" data-article-url="//topp100.idg.se/1.698903?m=scrollitem" 
					data-article-id="1.698903" 
					data-article-title="Topp100 2018: H&amp;auml;r &amp;auml;r 10 b&amp;auml;sta sajterna f&amp;ouml;r underh&amp;aring;llning" 
					data-article-image="https://www.idg.se/editorial/90/path/1.698903.1521032223!teaserImage/imageTypeSelector/localImage/2154775984.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.698903.1521032223!teaserImage/imageTypeSelector/localImage/2154775984.jpg 90w, https://www.idg.se/editorial/160/path/1.698903.1521032223!teaserImage/imageTypeSelector/localImage/2154775984.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 1</a>
			<a href="//topp100.idg.se/2.39772/1.698872/topp100-2018-livsstil" data-article-url="//topp100.idg.se/1.698872?m=scrollitem" 
					data-article-id="1.698872" 
					data-article-title="Topp100 2018: H&amp;auml;r &amp;auml;r Sveriges 5 b&amp;auml;sta sajter i kategorin livsstil" 
					data-article-image="https://www.idg.se/editorial/90/path/1.698872.1520955437!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.698872.1520955437!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.698872.1520955437!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 2</a>
			<a href="//topp100.idg.se/2.39772/1.698871/topp100-2018-bank-forsakring" data-article-url="//topp100.idg.se/1.698871?m=scrollitem" 
					data-article-id="1.698871" 
					data-article-title="Topp100 2018: H&amp;auml;r &amp;auml;r Sveriges 5 b&amp;auml;sta sajter inom bank &amp;amp; f&amp;ouml;rs&amp;auml;kring" 
					data-article-image="https://www.idg.se/editorial/90/path/1.698871.1520949029!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.698871.1520949029!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.698871.1520949029!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 3</a>
			<a href="//topp100.idg.se/2.39772/1.698731/topp100-2018-myndigheter" data-article-url="//topp100.idg.se/1.698731?m=scrollitem" 
					data-article-id="1.698731" 
					data-article-title="Topp100 2018: H&amp;auml;r &amp;auml;r de 5 b&amp;auml;sta myndigheterna p&amp;aring; n&amp;auml;tet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.698731.1520947564!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.698731.1520947564!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.698731.1520947564!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 4</a>
			<a href="//topp100.idg.se/2.39772/1.698730/topp100-2018-kommuner" data-article-url="//topp100.idg.se/1.698730?m=scrollitem" 
					data-article-id="1.698730" 
					data-article-title="Topp100 2018: H&amp;auml;r &amp;auml;r 5 b&amp;auml;sta kommunerna p&amp;aring; n&amp;auml;tet" 
					data-article-image="https://www.idg.se/editorial/90/path/1.698730.1520863533!teaserImage/imageTypeSelector/localImage/2212977918.jpg" 
					data-article-image-srcset="https://www.idg.se/editorial/90/path/1.698730.1520863533!teaserImage/imageTypeSelector/localImage/2212977918.jpg 90w, https://www.idg.se/editorial/160/path/1.698730.1520863533!teaserImage/imageTypeSelector/localImage/2212977918.jpg 160w"
					data-article-image-media="(min-width: 980px) 126px, 90px"
					class="scrollItem">page 5</a>
			</div>
	<script>var strSitePublication = 'topp100';</script>
<script async src="/combine/1.609418.1505734613/1.491223.1490587653/1.545703.1445944321/1.418608.1496932877/1.234667.1464096216/1.234736.1445944448/1.543246.1519042835/1.682322.1508322521/1.609419.1445944292/1.615783.1512385959/1.523509.1515506003/1.622189.1445945231/1.636974.1479996829/1.656004.1490587925/1.656005.1461131692/1.530826.1458119596/1.659106.1476717113/1.559924.1486463283/1.674345.1486469960/1.690901.1508322586/1.677333.1491228097/1.694289.1512983808/1.653268.1458119857/1.653269.1521014932/1.602716.1490588151/1.607471.1445945706/1.653340.1490689434/1.607469.1445945737/1.584765.1445945763/1.584766.1475849152/1.584774.1459515081/1.584769.1445945815/1.584773.1455538210/1.607483.1491316181/1.653252.1520944413/1.653251.1520942249/1.664503.1481624427/1.653191.1508143173/1.654911.1466508415/1.667472.1477465735/1.675953.1497011663/"></script>
<script>
var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"6035308"}),function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.async=!0,a.src="https://sb.scorecardresearch.com/beacon.js",b.parentNode.insertBefore(a,b)}();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6035308&amp;cv=2.0&amp;cj=1" alt="comscore" />
</noscript>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init', '1045226358899251');fbq('track', 'PageView');fbq('track', 'ViewContent');fbq('init', '991437597633928');fbq('track', 'PageView');fbq('track', 'ViewContent');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1045226358899251&ev=PageView&noscript=1" /><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=991437597633928&ev=PageView&noscript=1" /></noscript><script>function loadAi(AiImgUrl){var AiImg=document.createElement("img");AiImg.setAttribute("src",AiImgUrl);AiImg.setAttribute("height","1");AiImg.setAttribute("width","1");AiImg.setAttribute("style","display: none;");AiImg.setAttribute("alt","idgaip");document.body.insertBefore(AiImg,document.body.firstChild);}enquire.register("screen and (max-width: 719px)",{match:function(){loadAi("https://ai.idg.se/us01/1/uss.gif");}});enquire.register("screen and (min-width: 720px)",{match:function(){loadAi("https://ai.idg.se/us01/2/uss.gif");}});var _sf_async_config={};_sf_async_config.uid=58716;_sf_async_config.domain="www.idg.se";_sf_async_config.useCanonical=true;_sf_async_config.sections="Topp100, Enterprise";_sf_async_config.authors="";var articlePage=document.getElementsByClassName("divColumn1Article");if(typeof articlePage!="undefined"&&articlePage.length>0){var authors=document.getElementsByClassName("articleAuthorBig");if(typeof authors!="undefined"&&authors.length>0){for(var index in authors){var author=authors[index];if(author.nodeName=="DIV"){var bio=author.getElementsByClassName("authorBio")[0];var nameElement=bio.getElementsByTagName("H6")[0];var name=nameElement.innerText;if(_sf_async_config.authors==""){_sf_async_config.authors=name;}else{_sf_async_config.authors=_sf_async_config.authors+","+name;}}}}}(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement("script");e.setAttribute("language","javascript");e.setAttribute("type","text/javascript");e.setAttribute("src","//static.chartbeat.com/js/chartbeat.js");document.body.appendChild(e);}var oldonload=window.onload;window.onload=(typeof window.onload!="function")?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
</body>
</html>